Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
swordonfire
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 39
Localisation : Dijon
Emploi : Etudiant
Date d'inscription : 23/02/2009

default algues ou pas algues

le Mer 25 Fév 2009 - 15:34
Salut tout le monde ,
Je débute , je suis en train de démarrer mon 100 Litre depuis 10 jours exactement : Substrat , sable , une dizaine de plante , le tout à 25°C , et éclairé 10 heure sur 24.

J'ai introduit pour la décoration du bac, une racine marine que j'ai bien lavé, et fait bouillir plusieurs fois pour éviter la coloration de l'eau du bac.

4 jours après l'introduction de la racine, il y a une mousse très fine qui s'est développer a sa surface, je n'ai pas su si c'est une algue, ou un truc lié à la production d'oxygène dans le bac ( je peux voir quelque bulles dans cette mousse) , pour être concret ,j'ai pris une photo !! est ce quelqu'un peut me dire ce que c'est et ce que je doit faire si c'est une algue ?? si c'est le cas pourquoi c'est juste à la surface de la racine. Merci d'avance.

Merci d'avance pour votre aide.
swordonfire
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 39
Localisation : Dijon
Emploi : Etudiant
Date d'inscription : 23/02/2009

default Re: algues ou pas algues

le Mer 25 Fév 2009 - 15:43
swordonfire
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 39
Localisation : Dijon
Emploi : Etudiant
Date d'inscription : 23/02/2009

default Re: algues ou pas algues

le Mer 25 Fév 2009 - 15:47
avatar
sheppard
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1180
Age : 37
Localisation : 59
Emploi : Conducteur de machine dans la plasturgie
Date d'inscription : 18/11/2008

default Re: algues ou pas algues

le Mer 25 Fév 2009 - 18:12
C'est de la moisissure (champignon).
As tu fait bouillir ta racine avant?

_________________

Mon bac: http://www.forumaquario.org/t119383-elegance-plus-60-leds
"Invité quand il pète il trou son slip"
swordonfire
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 39
Localisation : Dijon
Emploi : Etudiant
Date d'inscription : 23/02/2009

default Re: algues ou pas algues

le Mer 25 Fév 2009 - 19:31
salut ,
oui oui , j'ai fait bouillir la racine plusieurs fois avant de la mettre dans le bac , !!
est ce que tu me conseille de la retirer et de la refaire bouillir un bon coup ?! :##19:
avatar
sheppard
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1180
Age : 37
Localisation : 59
Emploi : Conducteur de machine dans la plasturgie
Date d'inscription : 18/11/2008

default Re: algues ou pas algues

le Mer 25 Fév 2009 - 20:05
Si tu n'as pas de poissons oui, retire là, brosse là (avec une brosse de fer) et refait là bouillir 30min.
Si tu as des poissons, ils devraient s'en changer.

_________________

Mon bac: http://www.forumaquario.org/t119383-elegance-plus-60-leds
"Invité quand il pète il trou son slip"
swordonfire
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 39
Localisation : Dijon
Emploi : Etudiant
Date d'inscription : 23/02/2009

default Re: algues ou pas algues

le Mer 25 Fév 2009 - 23:05
Merci beaucoup , c'est entrain de bouillir :##24: !!
je vais m'en occuper ces champignons ! :##11: . Je laisse bien bouillir et on verra , j'espère que ça n'apparaitra plus !
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: algues ou pas algues

le Mer 25 Fév 2009 - 23:31
hello

pour une ébullition la plus efficace: entre 2 et 4h

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum