Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
moctor
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 239
Age : 31
Localisation : bruxelles
Emploi : designer industriel
Date d'inscription : 09/05/2008

default Panne filtre externe BioPur

le Sam 14 Mar 2009 - 14:55
Salut à tous



Je vous expose mon problème: je suis en train de lancé un nouvel aquarium de 240litres. Il est enfin remplit, ouf ça en fait des sceaux !

Et là je veux mettre en marche le filtre, il ne fonctionne pas ! Mais il fait du bruit et l'hélice tourne (peut être pas à fond)
Je précise que j'ai remplit le filtre en faisant siphon...

C'est un filtre externe d'occasion : BioPur 1200l/h. C'est une sorte de copie chinoise d'Eheim, les pièces sont compatibles, les masses filtrante en tout cas le sont...
La personne qui me la vendu (pour une maudite somme) m'avait prévenu qu'il avait du mal à se lancer : #01# il faudrait changer le rotor ... ?



J'espère que l'on pourra m'aider, car j'aurais un peu de mal à investir dans un nouveau filtre ...
avatar
lechevallier
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 265
Localisation : manche
Emploi : maçon
Date d'inscription : 24/10/2007

default Re: Panne filtre externe BioPur

le Sam 14 Mar 2009 - 14:59
salut a tu demonter pou bien néttoyer?
tom69
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 633
Localisation : 38
Emploi : étudiant
Date d'inscription : 03/12/2008

default re

le Sam 14 Mar 2009 - 15:00
bonjour,

je pense qu'il reste un peut d'aire au niveau de l'elice c'est pour ca que tu l'entend tourné bruyament et qu'il n'y a pas d'eau qui sort de la canne.
koubmi
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 666
Age : 37
Localisation : Sevran (93)
Emploi : Technicien de maintenance
Date d'inscription : 27/09/2008

default Re: Panne filtre externe BioPur

le Sam 14 Mar 2009 - 15:16
si tu as des robinets

tout en laissant la pompe fonctionner

- fermes le robinet de sortie
- mets le tuyau de sortie dans un seau au meme niveau que le filtre
- ouvres le robinet, de l'eau doit sortir.
- laisses couler jusqu'a remplir le seau puis ferme le robinet.
- remets le tuyau de sortie dans l'aqua
- ouvre le robinet, de l'eau doit sortir.
- le fitre devrait fonctionner normalement.

Si ce n'est pas le cas, la pompe a un pb et tu n'as plus qu'a te retourner vers ton vendeur pour qu'il te rembourse ou te demontre qu'elle fonctionne.

_________________
96L en eau depuis 10 sept 2008
300L en eau depuis 02 dec 2008 (3 Gouramis bleu, , env 10 Tetra Cardinal, env 20 Neons bleus , 11 Corydoras, 10/12 Otocinclus et LDA19 (L340))
avatar
moctor
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 239
Age : 31
Localisation : bruxelles
Emploi : designer industriel
Date d'inscription : 09/05/2008

default Re: Panne filtre externe BioPur

le Sam 14 Mar 2009 - 19:09
Tout d'abord merci pour vos réponse. C'est mon premier filtre externe et je suis un peu perdu Very Happy

J'ai bien des robinets, mais je viens surtout de voir qu'il y a une pompe d'amorçage ! En effet je peux pousser la pompe dans l'eau... Bien utile. Bref l'eau circule, seulement un petit filet, on est loin des 1200l/h.
J'ai démonter tout le bazard, je pense qu'il manque une petite pièce au niveaux de l'hélice, il n'y à pas de petit caoutchouc des deux coté de l'axe... Je pense que l'ancien proprétaire à du l'égarer lors d'un entretiens...

voilà une photo de la bête

Je tiens à préciser que j'ai acheté ce filtre en connaissant sont état +- défectueux
koubmi
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 666
Age : 37
Localisation : Sevran (93)
Emploi : Technicien de maintenance
Date d'inscription : 27/09/2008

default Re: Panne filtre externe BioPur

le Dim 15 Mar 2009 - 0:01
si c'est une bonne copie du eheim, les pieces eheim devraient s'adapter dessus, sinon t'es mal barre

_________________
96L en eau depuis 10 sept 2008
300L en eau depuis 02 dec 2008 (3 Gouramis bleu, , env 10 Tetra Cardinal, env 20 Neons bleus , 11 Corydoras, 10/12 Otocinclus et LDA19 (L340))
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum