Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
wohwoh
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 591
Age : 34
Localisation : Longwy (54)
Emploi : Restaurateur
Date d'inscription : 21/03/2009
http://www.wowoh-aquarium-asiatique.fr

default présentaton et mise en route de mon 125l

le Lun 23 Mar 2009 - 16:58
Salut à tous!

Mon bac est Juwel Rio 125l (80x35x50).
Eclairage: pour l'instant un tube T5 26W nature et un autre T5 26W daylight.
Bac à décantation interne avec diverses masses filtrantes (plus tourbe d'ici peu).
Et une pompe de brassage 450l/h avec débit réglable.
Un cable chauffant de 36W, pour le chauffage j'ai gardé celui vendu avec l'aquarium.

Le sol est composé d'un sol nutritif aqualite plus quartz noir.

Mise en route le 6 Mars 2009.






Excusez moi la photo est un peu trouble!

Ce que vous voyez au dessus de la racine c'est le diffuseur que j'ai arrété.

Pour les paramétres a la mise en eau:
pH: 8,5
GH: 14
NO²: <0.3
durée d'éclairage: 11h

Le pH et le GH étaient aussi élevés à cause d'un mauvais conseil.
Aprés un changement d'eau de 1/3 en eau osmosée mes paramétres se sont améliorés.
Aujourd'hui mes paramétres sont:
pH: 7,5
GH: 8
NO²: <0.3
Le cycle va être un peu retardé par le changement d'eau.
Pour l'instant développement de quelques algues (rien de bien méchant).
Les plantes poussent assez bien.

Je vous fairais part de la suite des évolutions.

Amicalement à vous! Wohwoh
avatar
uraz844
Modérateur
Modérateur
Féminin Nombre de messages : 10921
Age : 106
Localisation : En Lorraine juste à coté de Bordeaux
Emploi : Digiconsuérophobe
Date d'inscription : 01/02/2009

default Re: présentaton et mise en route de mon 125l

le Lun 23 Mar 2009 - 17:04
Belle réalisation!

3 ptites choses :

- Oui ton cycle a sans doute été retardé par l'ajout d'eau osmosée, à surveiller.
- Je pense que si tu veux filtrer sur tourbe c'est pour acidifier ton eau? il te faudra alors contrôler le kH et le cas échéant le faire descendre à 4/5 pour que la tourbe soit efficace! (toujours avec de l'eau osmosée). Avec un gH de 8 tu peux y être mais ce n'est pas sur ##27
- Tu dis pompe de brassage? c'est la pompe du filtre?

_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!
avatar
wohwoh
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 591
Age : 34
Localisation : Longwy (54)
Emploi : Restaurateur
Date d'inscription : 21/03/2009
http://www.wowoh-aquarium-asiatique.fr

default Re: présentaton et mise en route de mon 125l

le Lun 23 Mar 2009 - 17:20
Salut à toi uraz844!

Je te remercie pour ta réponse.
Pour le KH je compte bien le tester et le controler j'attends ma commande de zone aquatique qui devrait arrivée demain.
Effectivement la tourbe serait pour acidifier l'eau car je souhaite un pH dans les alentours de 6,5-6,8.
Merci pour ton conseil au niveau du KH.
Maintenant j'attend la fin du cycle pour faire baisser le GH jusqu'à 6.
C'est bien la pompe du filtre dont je parle.

Encore merci.

Amicalement à toi! Wohwoh
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum