Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Néon défectueux ?!. le Mar 28 Juil 2009 - 18:42

Algoflash


Membre : Régulier
Membre : Régulier
Bonjour à tous..

Suite à une commande de plusieurs tubes je me rend compte que j'ai un tube T8 de 15w jbl solar tropic qui éclaire quedal.
On dirait qu'à l'allumage il va éclairer fort mais en fait rien du tout.

Je sais que 15w ce n'est pas puissant mais j'ai un gros doute là..
Est ce que ça peut arriver qu'un néon soit défectueux comme ça alors qu'il est neuf ?

2default Re: Néon défectueux ?!. le Mar 28 Juil 2009 - 19:37

tilho


Modérateur
Modérateur
Qu'il fasse 15w comme 30w la puissance d'éclairage est la même il n'y à que la longueur qui change (donc la puissance d'éclairage est proportionnelle à la longueur, en général)... si tu vois ce que je veux dire.

Tu as quoi comme autre tube de 15w pour comparer ?

Parce que oui il est possible qu'il soit défectueux !

3default Re: Néon défectueux ?!. le Mar 28 Juil 2009 - 20:48

Algoflash


Membre : Régulier
Membre : Régulier
L'autre c'est un sylvania standard qui éclaire beaucoup mieux.

4default Re: Néon défectueux ?!. le Mar 28 Juil 2009 - 20:53

tilho


Modérateur
Modérateur
Alors que ce tube n'est pas spécialement puissant => ton Solar Tropic est donc défectueux !

Tu l'as bien branché ?

Essayes de le changer de sens (inverser gauche et droite), si ton ballast est un ballast électronique, a priori le problème sera résolu ! Si c'est un ballast ferromagnétique, et que ce n'est pas un problème de branchement, alors tu es bon pour le changer.

5default Re: Néon défectueux ?!. le Mar 28 Juil 2009 - 23:01

Algoflash


Membre : Régulier
Membre : Régulier
Bon ben j'ai essayé de le tourner et rien n'y fait..
J'ai trop de chance moi avec les commandes sur internet.. Chaque fois y a un blem !! ##11

En tout cas merci de tes réponses fallait que je sois sur avant de porter réclamation ##27 .

Voila une tite photo que j'aurais pu mettre au début d'ailleurs ##22

6default Re: Néon défectueux ?!. le Mar 28 Juil 2009 - 23:59

Ptitlapinou


Membre : Accro
Membre : Accro
pour mon 96L j'avais un JBL solar tropic aussi, et seul, je le trouvais faible aussi.

c'est peut être ce tube qui est comme ça.

7default Re: Néon défectueux ?!. le Mer 29 Juil 2009 - 0:35

Algoflash


Membre : Régulier
Membre : Régulier
Ouais peut etre mais bon là ....J'ai du mal à y croire.

En rentrant du taf, j'ai vu le bac en croyant qu'il était resté éteind toute la journée
et c'est qu'au moment ou j'ai cru allumé à l'inter que je me suis rendu compte qu'il était déjà allumé !.

8default Re: Néon défectueux ?!. le Mer 29 Juil 2009 - 0:45

tilho


Modérateur
Modérateur
Je l'ai utilisé seul et je ne le trouve pas faiblard !

9default Re: Néon défectueux ?!. le Mer 29 Juil 2009 - 7:47

Algoflash


Membre : Régulier
Membre : Régulier
Oui je suis sur qu'il a un problème maintenant le tube..
Merci de m'avoir répondu si vite ##27 je vais essayer de me le faire remplacer.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum