Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
nearca
Membre : Habitué
Membre : Habitué
Féminin Nombre de messages : 626
Age : 32
Localisation : Amboise
Emploi : Technicienne logistique
Date d'inscription : 08/08/2009
http://openreefrecif.wordpress.com

default Problèmes de nitrites dans aqua réinstallé!

le Sam 8 Aoû 2009 - 18:39
Bonjour, je suis nouvelle inscrite sur ce forum et je viens chercher votre aide!
Mon ami possède un nano de 10L dans lequel il n'avait mis que du sable et une pierre le temps d'introduire des plantes. Et surprise, au bout de quelques semaines, il y avait des nitrites alors qu'aucune matière organique n'était présente dans l'aquarium... Déjà là, j'ai eu du mal à comprendre... Je ne peux pas vous donner la quantité car j'ai perdu la correspondance des couleurs, mais mon test était bien orange foncé.
Hier, on revient à l'appart avec des plantes et du terreau pour faire un joli nano. On a donc vider la totalité du bac (sans nettoyer le filtre) pour installer tout ça et ce matin, encore surprise, le taux de nitrites était exactement au même niveau qu'avant le changement d'eau total... Là, je comprend encore moins... D'où peuvent venir ces nitrites qui ont réapparus en 8h de temps??

Une explication?
Invité
Invité

default réponse

le Sam 8 Aoû 2009 - 18:41
salut,

testes l'eau d'arrivée !
avatar
nearca
Membre : Habitué
Membre : Habitué
Féminin Nombre de messages : 626
Age : 32
Localisation : Amboise
Emploi : Technicienne logistique
Date d'inscription : 08/08/2009
http://openreefrecif.wordpress.com

default Re: Problèmes de nitrites dans aqua réinstallé!

le Sam 8 Aoû 2009 - 18:44
Hé hé! ##06

Elle est à zéro, j'ai vérifié avant de poster!
J'ai réinstallé en même temps mon 100L qui lui est toujours à zéro (et heureusement, ça date d'hier soir!!)
Invité
Invité

default réponse

le Sam 8 Aoû 2009 - 18:46
le sable ? vierge où récupéré ?
avatar
nearca
Membre : Habitué
Membre : Habitué
Féminin Nombre de messages : 626
Age : 32
Localisation : Amboise
Emploi : Technicienne logistique
Date d'inscription : 08/08/2009
http://openreefrecif.wordpress.com

default Re: Problèmes de nitrites dans aqua réinstallé!

le Sam 8 Aoû 2009 - 18:49
Récupéré sur les bords de loire, mais bouilli avant introduction... Ca peut venir de là?? Et si c'est le cas, la colonisation des bactéries dénitrifiantes va pouvoir régler ça?
Invité
Invité

default réponse

le Sam 8 Aoû 2009 - 18:52
possible,tu vérifieras après le pic de nitrites !
avatar
nearca
Membre : Habitué
Membre : Habitué
Féminin Nombre de messages : 626
Age : 32
Localisation : Amboise
Emploi : Technicienne logistique
Date d'inscription : 08/08/2009
http://openreefrecif.wordpress.com

default Re: Problèmes de nitrites dans aqua réinstallé!

le Sam 8 Aoû 2009 - 18:56
Oui... Je vais devoir surveiller tout ça...
Et au pire, on recommencera tout à zéro! Heureusement que c'est pas le 100L.

Je suis plutôt contre l'utilisation de bactérie car je préfère laisser faire la nature tranquillement pour le cycle de l'azote, mais dans ce cas là, ce serais utile de coloniser artificiellement?
Invité
Invité

default réponse

le Sam 8 Aoû 2009 - 18:59
non,volume trop petit,aucun gain de temps !
avatar
nearca
Membre : Habitué
Membre : Habitué
Féminin Nombre de messages : 626
Age : 32
Localisation : Amboise
Emploi : Technicienne logistique
Date d'inscription : 08/08/2009
http://openreefrecif.wordpress.com

default Re: Problèmes de nitrites dans aqua réinstallé!

le Sam 8 Aoû 2009 - 19:04
Bon je te remercie pour ton aide, je vais surveiller ça en espérant que ça va pas déstabiliser le cycle...
En tout cas, j'en conclut que c'est peut être pas le top de récupérer sa déco dans la nature...!
Invité
Invité

default réponse

le Sam 8 Aoû 2009 - 19:05
50/50
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum