Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 2]

1default Aujourd'hui , j'ai commandé ça : le Mar 11 Aoû 2009 - 13:26

BiSBAR


Membre : Habitué
Membre : Habitué


comme ça , j'arriverai a obtenir les paramètres d'eau que je souhaite , et enfin introduire mon couple d'apisto !

j'espère qu'il est facile a installer/désinstaller car je ne souhaite pas le laisser en permanence branché !

EDIT: acheté sur la boutique du forum , c'est vrai que ça fait pas trop cher avec la réduc en cours !

2default réponse le Mar 11 Aoû 2009 - 14:13

Invité


Invité
salut,

facile à installer !

en fixe sur un mur avec un robinet d'arrêt !

sinon faut visser/dévisser à chaque fois l'arrivée après avoir coupé l'eau !

3default Re: Aujourd'hui , j'ai commandé ça : le Mar 11 Aoû 2009 - 16:02

BiSBAR


Membre : Habitué
Membre : Habitué
bah nikel , je ferait comme ça !

4default Re: Aujourd'hui , j'ai commandé ça : le Mar 11 Aoû 2009 - 16:47

Algoflash


Membre : Régulier
Membre : Régulier
Salut,

Fais juste attention en vissant et dévissant car les pas de vis sont en plastiques..
Attention de pas le faire prendre de travers sinon après c'est ni... !! ##06

C'est sur que le mieux c'est de l'avoir en fixe. Si tu as un robinet de machine à laver dispo sous l'évier
c'est la fete !. cheers

5default Re: Aujourd'hui , j'ai commandé ça : le Mar 11 Aoû 2009 - 16:50

BiSBAR


Membre : Habitué
Membre : Habitué
nan j'ai pas malheuresement !!! mais bon , ça se rajouttes ! on peut le laisser brancher sans que l'eau ne sorte ?

6default Re: Aujourd'hui , j'ai commandé ça : le Mar 11 Aoû 2009 - 17:35

Algoflash


Membre : Régulier
Membre : Régulier
Oui ça se rajoute il existe les robinets de machines à laver pour bricoleur !. lol

Après suffit de fermer ton robinet de MAL quand tu as finis de remplir tes bidons.

7default Re: Aujourd'hui , j'ai commandé ça : le Mar 11 Aoû 2009 - 17:54

Benji


Fondateur
Fondateur
EDIT: acheté sur la boutique du forum , c'est vrai que ça fait pas trop cher avec la réduc en cours !

Et expédiée ce même jour ##27


_________________
Fondateur et administrateur de ce forum.
Mon site web : Aquariophilie
http://www.aquariophilie.dafun.com

8default re le Mar 11 Aoû 2009 - 17:59

Invité


Invité
ça ,celà s'appelle du service où je n'y connais rien !

9default Re: Aujourd'hui , j'ai commandé ça : le Mar 11 Aoû 2009 - 18:14

BiSBAR


Membre : Habitué
Membre : Habitué
c'est vrai que c'est rapide !! en même temps c'est les vacances !!! ##06

il faudrait que j'achetes des bidons avec des genres de robinets maintenant !!

je devrai recevoir ça avant la fin de la semaine , alors il faut que je me dépeche !!


merci pour la rapidité du traitement de la commande !

10default réponse le Mar 11 Aoû 2009 - 18:16

Invité


Invité
mais non !

des jerricans normaux,ils sont vendus avec un embout suffisant !

inseré dans le col à l'envers !

11default Re: Aujourd'hui , j'ai commandé ça : le Mar 11 Aoû 2009 - 18:49

BiSBAR


Membre : Habitué
Membre : Habitué
nan je parle pour le re-versement dans l'aqua ! je vais voir ce qu'il y a de pas trop cher


merci !

12default Re: Aujourd'hui , j'ai commandé ça : le Mar 11 Aoû 2009 - 19:49

Pif59


Membre : Nouveau
Membre : Nouveau
Je me laisserai bien tenter par l'achat d'un osmoseur mais dans les description il n'y à jamais le nombre de litre de rejet par rapport au nombre de litre d'eau osmosé.
Car 280L/jour d'eau osmosé c'est bien mais combien de litre d'eau sont partis à l'égout pour obtenir 280L???????

13default Re: Aujourd'hui , j'ai commandé ça : le Mar 11 Aoû 2009 - 19:53

Nando


Membre : Régulier
Membre : Régulier
@Pif59 a écrit:Je me laisserai bien tenter par l'achat d'un osmoseur mais dans les description il n'y à jamais le nombre de litre de rejet par rapport au nombre de litre d'eau osmosé.
Car 280L/jour d'eau osmosé c'est bien mais combien de litre d'eau sont partis à l'égout pour obtenir 280L???????

le rendement c'est 25 - 30 % en général...donc 70-75 % de pertes ...

Donc en gros pour obtenir 280L d'eau osmosée tu vas devoir utiliser entre 933 et 1120 L d'eau de conduite ... Et tu en jettera entre 653 et 840 L.

T'auras besoin d'utiliser 1 m³ en gros pour tes 280 L d'eau osmosée.

14default Re: Aujourd'hui , j'ai commandé ça : le Mar 11 Aoû 2009 - 20:45

flo63restan


Membre : Occasionnel
Membre : Occasionnel
C'est un truc de fou comme ça consome de l'eau. ##10

Moi mon eau sortie du robinet est à PH 6 et KH entre 0 et 1° DH, j'habite en auvergne, l'eau n'est pas traité chimiquement car j'habite dans une région classé parc naturel, nous avont un rapport d'annalise chaque années, il faudrait que je remette la main dessus.

J'aurrai voulu avoir vos avis sur de telle valeure ? ##22

PH 6 et KH entre 0 et 1° DH

15default réponse le Mar 11 Aoû 2009 - 21:58

Invité


Invité
bah,moi,pour le reversement,je surélève le bidon et je siphonne,simplement !

16default Re: Aujourd'hui , j'ai commandé ça : le Mar 11 Aoû 2009 - 21:59

danny63


Membre : Occasionnel
Membre : Occasionnel
C'est un truc de fou comme ça consome de l'eau.

Moi mon eau sortie du robinet est à PH 6 et KH entre 0 et 1° DH, j'habite en auvergne, l'eau n'est pas traité chimiquement car j'habite dans une région classé parc naturel, nous avont un rapport d'annalise chaque années, il faudrait que je remette la main dessus.

J'aurrai voulu avoir vos avis sur de telle valeure ?
PH 6 et KH entre 0 et 1° DH

Salut voisin Smile
moi à Clermont j'ai ph 7 kh3-4 et gh 4
ton eau à toi c'est de l'eau osmosée!!
le problème c'est que le ph est peu stable à un tel kh et que pH 6 c'et faible quand même[quote]

17default Re: Aujourd'hui , j'ai commandé ça : le Mar 11 Aoû 2009 - 22:09

Nando


Membre : Régulier
Membre : Régulier
Ouais mais bon il suffit que tu mettes quelque chose de calcaire ou quelques sels minéraux pour monter a un gh de 5-6 et kh de 3

18default Re: Aujourd'hui , j'ai commandé ça : le Mar 11 Aoû 2009 - 22:15

flo63restan


Membre : Occasionnel
Membre : Occasionnel
Avec des sels minéraux ?? comme ceux utilisé pour les eau de mer ? Il faut en ajouter souvent ?
Le problème avec un kh comme ça (2° dans l'aquarium) et un apport de co2, c'est un risque de chute de PH importante, non ?

19default Re: Aujourd'hui , j'ai commandé ça : le Mar 11 Aoû 2009 - 22:16

Nando


Membre : Régulier
Membre : Régulier
@flo63restan a écrit:C'est un truc de fou comme ça consomme de l'eau. ##10

Bah ouais c'est clair. On devrait avoir honte .... ##09 ##09

20default Re: Aujourd'hui , j'ai commandé ça : le Mar 11 Aoû 2009 - 22:18

Nando


Membre : Régulier
Membre : Régulier
Ca s'appelle des sels preis si je me trompe pas. En tout cas toi tu pourras faire facilement de l'amazonien avec ces paramètres là ##06

21default Re: Aujourd'hui , j'ai commandé ça : le Mar 11 Aoû 2009 - 22:24

flo63restan


Membre : Occasionnel
Membre : Occasionnel
Ha ben c'est cool ça car dès que je déménage c'est achat d'un 450 litres et quelque discus avec quelques paracheirodon innesi que j'ai déjà, mais ça risque de prendre du temps car le temps c'est de l'argent donc pour avoir de l'argent il faut du temps !!! LoL

Et il va me falloir un bon moment pour tout savoir sur les discus avant de franchir le pas !

22default Re: Aujourd'hui , j'ai commandé ça : le Mar 11 Aoû 2009 - 23:54

BiSBAR


Membre : Habitué
Membre : Habitué
ah j'avais pas vu ça comme ça !!

la perte d'eau , c'est un peu genant quand meme non?

parceque , même niveau prix , c'est énorme , et pour la nature , c'est pas top !!

j'ai mal lu , car si j'avais vu la perte annoncée , j'y aurai surement réfléchi plus longtemps avant de cliquer !!

23default réponse le Mer 12 Aoû 2009 - 9:02

Invité


Invité
bonjour,

il y a perte et perte !

moi,avec le rejet,j'arrose le jardin,je lave la voiture,je cuisine !

et même si celà partait ,elle ne disparait pas,simple recyclage donc

pour moi perdu signifie disparition,c'est loin d'etre le cas !

au pire je préfère celà à ceux qui achètent quotidiennement de l'eau en bouteilles alors que celle du robinet est saine,là c'est du gachis !



Dernière édition par macbulk93 le Mer 12 Aoû 2009 - 12:56, édité 1 fois

24default Re: Aujourd'hui , j'ai commandé ça : le Mer 12 Aoû 2009 - 12:51

BiSBAR


Membre : Habitué
Membre : Habitué
pas faux...

25default Re: Aujourd'hui , j'ai commandé ça : le Jeu 13 Aoû 2009 - 10:09

BiSBAR


Membre : Habitué
Membre : Habitué
je l'ai reçu ce matin ! rapide , bien et tout ...


sauf que ça fuit ! le raccord qui va au robinet pisse l'eau !! j'ai mis du teflon et bien serré , mais ça change rien ! ça fuit encore !

c'est branché a un robinet extérieur qui a bien la santé au niveau du débit , et j'ai pas essayé d'autre robinet ( ça monte pas sur les robinets d'intérieur du fait que le raccord est trop large ) .

que faire ? connaissez vous une solution ? (je vais essayer un autre robinet (celui de la machine a laver , mais vla le dawa pour le déplacer !! ##07 )

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 2]

Aller à la page : 1, 2  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum