Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
dardog
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 93
Age : 30
Localisation : toulon
Emploi : marine national
Date d'inscription : 19/01/2010

default lancement d'un 140L aquadisio

le Mar 19 Jan 2010 - 17:36
bonjour j'ai acheter hier un aquarium 140L aquadisio avec un kit de demarrage rapide ( tetra safestart) . je voudrai savoir si cela est vraiment efficace. merci de votre aide
Invité
Invité

default Re: lancement d'un 140L aquadisio

le Mar 19 Jan 2010 - 17:43
Bonjour pour moi non !
il faut que le cycle de l'azote se fasse et aucun produit ne peut remplacer la nature !
environ 21 jours pour le cycle complet et une petite semaine pour vérifier que les NO2 restent bien à zéro !
http://www.aquariophilie.dafun.com/articles.php?lng=fr&pg=165
avatar
dardog
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 93
Age : 30
Localisation : toulon
Emploi : marine national
Date d'inscription : 19/01/2010

default Re: lancement d'un 140L aquadisio

le Mar 19 Jan 2010 - 18:14
ok merci
avatar
burny92
Conseiller
Conseiller
Masculin Nombre de messages : 3191
Age : 17
Localisation : 48.9931 - 1.90833
Emploi : Mini Stunter
Date d'inscription : 29/03/2009

default Re: lancement d'un 140L aquadisio

le Mar 19 Jan 2010 - 19:48
Salut,

ce genre de produit est à utiliser en cas de monté de NO2, mais pas pour le démarrage du bac.
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum