Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
reyns4052
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 140
Age : 26
Localisation : belgique
Emploi : Fan du Cryptoheros sajica
Date d'inscription : 27/01/2010

default Gros problème!! besoin d'aide

le Dim 31 Jan 2010 - 22:34
Bonsoir tous le monde, j'ai un sous ci, j'ai une poussée de nitrate, j'ai 50 de nitrate et mais poissons sont tous le temps a la surface. Quesque je dois faire?
avatar
tilho
Modérateur
Modérateur
Masculin Nombre de messages : 12206
Age : 15
Localisation : Laponie
Emploi : Coach d'aqua-poney
Date d'inscription : 04/03/2009

default Re: Gros problème!! besoin d'aide

le Dim 31 Jan 2010 - 22:36
Poissons à la surface c'est plutôt un signe de nitrites.

As-tu testé les NO2 ?

Tu as trop nourri ? Peuplé le bac sans attendre les 4 semaines ? Quel est ton filtre (en détail ! avec les masses filtrantes !)
Et ta population ?
avatar
Benead
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 4061
Age : 31
Localisation : Hachy (Belgique)
Emploi : Electricien
Date d'inscription : 18/01/2010
http://www.discuthe.fr/forum/

default Re: Gros problème!! besoin d'aide

le Dim 31 Jan 2010 - 22:38
trouver la cause du problème et y remédier (voir tilho) sinon pour faire baisser rapidement, faire des changements d'eau.

_________________
mon premier bac, 100L
4 guppys, 9 corydoras panda et 13 tetras pristella.
Nano 30l
1 betta mâle CDV bleu.
L'imagination est plus importante que le savoir

cliquez ici
avatar
reyns4052
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 140
Age : 26
Localisation : belgique
Emploi : Fan du Cryptoheros sajica
Date d'inscription : 27/01/2010

default Re: Gros problème!! besoin d'aide

le Dim 31 Jan 2010 - 22:43
c'est un 220 litres, avec le filtre d'origine et un externe. j'ai bien attendu les 4 semaines, j'ai un couple de Cryptoheros sajica, 10 neon, 10 cardinalis, un scalair, et 2 autre poisson que je ne connais pas le nom
avatar
reyns4052
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 140
Age : 26
Localisation : belgique
Emploi : Fan du Cryptoheros sajica
Date d'inscription : 27/01/2010

default Re: Gros problème!! besoin d'aide

le Dim 31 Jan 2010 - 22:43
et mon teste mais quil y a des nitrate pas de nitrite
avatar
Benead
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 4061
Age : 31
Localisation : Hachy (Belgique)
Emploi : Electricien
Date d'inscription : 18/01/2010
http://www.discuthe.fr/forum/

default Re: Gros problème!! besoin d'aide

le Dim 31 Jan 2010 - 22:48
50 en N03 pourtant c'est pas énorme il me semble.

Tu as tout introduit en une fois? peut-être un peux rapide.

_________________
mon premier bac, 100L
4 guppys, 9 corydoras panda et 13 tetras pristella.
Nano 30l
1 betta mâle CDV bleu.
L'imagination est plus importante que le savoir

cliquez ici
avatar
reyns4052
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 140
Age : 26
Localisation : belgique
Emploi : Fan du Cryptoheros sajica
Date d'inscription : 27/01/2010

default Re: Gros problème!! besoin d'aide

le Dim 31 Jan 2010 - 22:49
nn j'y suis aller petit a petit sa fait 7 mois qu'il tourne
avatar
reyns4052
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 140
Age : 26
Localisation : belgique
Emploi : Fan du Cryptoheros sajica
Date d'inscription : 27/01/2010

default Re: Gros problème!! besoin d'aide

le Dim 31 Jan 2010 - 22:50
esse possible que se soi un manque d'oxygène ?
avatar
Benead
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 4061
Age : 31
Localisation : Hachy (Belgique)
Emploi : Electricien
Date d'inscription : 18/01/2010
http://www.discuthe.fr/forum/

default Re: Gros problème!! besoin d'aide

le Dim 31 Jan 2010 - 22:52
c'est possible aussi. Il est bien planté? tu as un bulleur si il n'est pas planté?

_________________
mon premier bac, 100L
4 guppys, 9 corydoras panda et 13 tetras pristella.
Nano 30l
1 betta mâle CDV bleu.
L'imagination est plus importante que le savoir

cliquez ici
avatar
reyns4052
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 140
Age : 26
Localisation : belgique
Emploi : Fan du Cryptoheros sajica
Date d'inscription : 27/01/2010

default Re: Gros problème!! besoin d'aide

le Dim 31 Jan 2010 - 22:53
oui j'ai une dixènes de plantes
avatar
Benead
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 4061
Age : 31
Localisation : Hachy (Belgique)
Emploi : Electricien
Date d'inscription : 18/01/2010
http://www.discuthe.fr/forum/

default Re: Gros problème!! besoin d'aide

le Dim 31 Jan 2010 - 23:02
10 plantes pour combien de litres? Ca semble pas mal si ton bac n'est pas trop grand quoi

_________________
mon premier bac, 100L
4 guppys, 9 corydoras panda et 13 tetras pristella.
Nano 30l
1 betta mâle CDV bleu.
L'imagination est plus importante que le savoir

cliquez ici
avatar
reyns4052
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 140
Age : 26
Localisation : belgique
Emploi : Fan du Cryptoheros sajica
Date d'inscription : 27/01/2010

default Re: Gros problème!! besoin d'aide

le Dim 31 Jan 2010 - 23:10
220 litres
avatar
Benead
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 4061
Age : 31
Localisation : Hachy (Belgique)
Emploi : Electricien
Date d'inscription : 18/01/2010
http://www.discuthe.fr/forum/

default Re: Gros problème!! besoin d'aide

le Dim 31 Jan 2010 - 23:12
pour te donner une idée j'en ai 8 pour 96litres et je trouve déjà ça peux, je vais en ajouter 3 ou 4. Peut-être un manque d'O2 oui mais j'aimerai une confirmation. Ajouter un bulleur réglerai ce problème d'oxygène mais la tu auras un manque de CO2 pour tes plantes donc pas top.

Moi a mon avis je ne sais pas t'aider plus, il va faloir attendre d'autres avis.

_________________
mon premier bac, 100L
4 guppys, 9 corydoras panda et 13 tetras pristella.
Nano 30l
1 betta mâle CDV bleu.
L'imagination est plus importante que le savoir

cliquez ici
Invité
Invité

default Re: Gros problème!! besoin d'aide

le Lun 1 Fév 2010 - 16:35
Bonjour , avec les NO3 si tu as , fais et donnes-nous les PO4 !
ensuite tu n'as pas répondu à tilho , quel est le débit de tes filtres et qu'y a-t'il dedans ?
pour remédier à cet excès , déjà faire un changement , 20% par exemple !
mais il faut chercher pourquoi c'est arrivé !
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum