Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Gros problème!! besoin d'aide le Dim 31 Jan 2010 - 22:34

reyns4052


Membre : Occasionnel
Membre : Occasionnel
Bonsoir tous le monde, j'ai un sous ci, j'ai une poussée de nitrate, j'ai 50 de nitrate et mais poissons sont tous le temps a la surface. Quesque je dois faire?

2default Re: Gros problème!! besoin d'aide le Dim 31 Jan 2010 - 22:36

tilho


Modérateur
Modérateur
Poissons à la surface c'est plutôt un signe de nitrites.

As-tu testé les NO2 ?

Tu as trop nourri ? Peuplé le bac sans attendre les 4 semaines ? Quel est ton filtre (en détail ! avec les masses filtrantes !)
Et ta population ?

3default Re: Gros problème!! besoin d'aide le Dim 31 Jan 2010 - 22:38

Benead


Membre : Accro
Membre : Accro
trouver la cause du problème et y remédier (voir tilho) sinon pour faire baisser rapidement, faire des changements d'eau.

http://www.discuthe.fr/forum/

4default Re: Gros problème!! besoin d'aide le Dim 31 Jan 2010 - 22:43

reyns4052


Membre : Occasionnel
Membre : Occasionnel
c'est un 220 litres, avec le filtre d'origine et un externe. j'ai bien attendu les 4 semaines, j'ai un couple de Cryptoheros sajica, 10 neon, 10 cardinalis, un scalair, et 2 autre poisson que je ne connais pas le nom

5default Re: Gros problème!! besoin d'aide le Dim 31 Jan 2010 - 22:43

reyns4052


Membre : Occasionnel
Membre : Occasionnel
et mon teste mais quil y a des nitrate pas de nitrite

6default Re: Gros problème!! besoin d'aide le Dim 31 Jan 2010 - 22:48

Benead


Membre : Accro
Membre : Accro
50 en N03 pourtant c'est pas énorme il me semble.

Tu as tout introduit en une fois? peut-être un peux rapide.

http://www.discuthe.fr/forum/

7default Re: Gros problème!! besoin d'aide le Dim 31 Jan 2010 - 22:49

reyns4052


Membre : Occasionnel
Membre : Occasionnel
nn j'y suis aller petit a petit sa fait 7 mois qu'il tourne

8default Re: Gros problème!! besoin d'aide le Dim 31 Jan 2010 - 22:50

reyns4052


Membre : Occasionnel
Membre : Occasionnel
esse possible que se soi un manque d'oxygène ?

9default Re: Gros problème!! besoin d'aide le Dim 31 Jan 2010 - 22:52

Benead


Membre : Accro
Membre : Accro
c'est possible aussi. Il est bien planté? tu as un bulleur si il n'est pas planté?

http://www.discuthe.fr/forum/

10default Re: Gros problème!! besoin d'aide le Dim 31 Jan 2010 - 22:53

reyns4052


Membre : Occasionnel
Membre : Occasionnel
oui j'ai une dixènes de plantes

11default Re: Gros problème!! besoin d'aide le Dim 31 Jan 2010 - 23:02

Benead


Membre : Accro
Membre : Accro
10 plantes pour combien de litres? Ca semble pas mal si ton bac n'est pas trop grand quoi

http://www.discuthe.fr/forum/

12default Re: Gros problème!! besoin d'aide le Dim 31 Jan 2010 - 23:10

reyns4052


Membre : Occasionnel
Membre : Occasionnel
220 litres

13default Re: Gros problème!! besoin d'aide le Dim 31 Jan 2010 - 23:12

Benead


Membre : Accro
Membre : Accro
pour te donner une idée j'en ai 8 pour 96litres et je trouve déjà ça peux, je vais en ajouter 3 ou 4. Peut-être un manque d'O2 oui mais j'aimerai une confirmation. Ajouter un bulleur réglerai ce problème d'oxygène mais la tu auras un manque de CO2 pour tes plantes donc pas top.

Moi a mon avis je ne sais pas t'aider plus, il va faloir attendre d'autres avis.

http://www.discuthe.fr/forum/

14default Re: Gros problème!! besoin d'aide le Lun 1 Fév 2010 - 16:35

Invité


Invité
Bonjour , avec les NO3 si tu as , fais et donnes-nous les PO4 !
ensuite tu n'as pas répondu à tilho , quel est le débit de tes filtres et qu'y a-t'il dedans ?
pour remédier à cet excès , déjà faire un changement , 20% par exemple !
mais il faut chercher pourquoi c'est arrivé !

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum