Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : Précédent  1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 2 sur 3]

26default Re: jbl e1500 le Dim 28 Mar 2010 - 16:50

kcris


Membre : Habitué
Membre : Habitué
@macbulk93 a écrit:pour JBL , ils te feront parvenir un joint sans problème à mon avis car non seulement c'est une marque sérieuse mais aussi très commerciale !

oui je sais, il m'ont deja renvyé tout un filtre alors que le tuyaux etait troué.
Étant ma un connard, je leur avait renvoyé la pompe cassé.

27default Re: jbl e1500 le Dim 28 Mar 2010 - 18:40

Benji


Fondateur
Fondateur
J'ai déjà rencontré ce problème sur un E1500.

JBL n'a pas pris en charge le SAV du joint, il voulait la tête complète du filtre.

Le joint en pièce détachée (au cas où) : http://www.zone-aquatique.com/produit.php?produit=11824


_________________
Fondateur et administrateur de ce forum.
Mon site web : Aquariophilie
http://www.aquariophilie.dafun.com

28default Re: jbl e1500 le Dim 28 Mar 2010 - 20:05

kcris


Membre : Habitué
Membre : Habitué
tu avait exactement comme moi? (Il fuayit quand tu le penchait car le joint s'ecartais sur lui meme?) ##19

29default Re: jbl e1500 le Lun 29 Mar 2010 - 20:07

kcris


Membre : Habitué
Membre : Habitué
le vendeur m'en a commandé un tout neuf que je receverais directement chez moi jeudi ##08
Mais pendant quelque nuit, sa va faire du bruit ##11

30default Re: jbl e1500 le Jeu 1 Avr 2010 - 21:19

kcris


Membre : Habitué
Membre : Habitué
salut,
j'ai reçu le joint aujourd'hui mais sa fait encore des bulle mais plus de fuite.(enfin je pense)
Que se passe t-il? c'est possible que la tete de la pompe est un defaut?

31default Re: jbl e1500 le Jeu 1 Avr 2010 - 21:23

uraz844


Modérateur
Modérateur
@kcris a écrit:salut,
j'ai reçu le joint aujourd'hui mais sa fait encore des bulle mais plus de fuite.(enfin je pense)
Que se passe t-il? c'est possible que la tete de la pompe est un defaut?

On revient au début du post

@uraz844 a écrit:Tu as essayé en le secouant un peu?
Sinon desfois... je pompe ##06

@macbulk93 a écrit:Bonjour , il s'agit d'air emprisonné dans les mousses sans doute !
celà disparait sans rien faire très rapidement !

@macbulk93 a écrit:en 2/3 jours maxi ! pour éviter celà il aurait fallu laisser tremper les mousses avant !
mais ce n'est pas indiqué dans la mise en route ! dommage

@lorenzo03 a écrit:salut

j'ai eu plusieurs modèles de jbl, le
dernier que je possède est le même que le tiens et il faut
effectivement pencher d'avant en arrière pour évacuer au max l'air
emprisonné.


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

32default Re: jbl e1500 le Jeu 1 Avr 2010 - 21:26

kcris


Membre : Habitué
Membre : Habitué
mais c'est normal quel jette des coups d'air? il y a plein de mini bulles dans l'aqua.
c'est normal sa ?

33default Re: jbl e1500 le Jeu 1 Avr 2010 - 21:28

kcris


Membre : Habitué
Membre : Habitué
quand je soulève la pompe, c'est normal quel prenne un max d'air? (je souleve par les poignets de la tete

34default Re: jbl e1500 le Jeu 1 Avr 2010 - 22:22

auxia


Modératrice
Modératrice
@kcris a écrit:mais c'est normal quel jette des coups d'air? il y a plein de mini bulles dans l'aqua.
c'est normal sa ?
Si tu viens de la mettre en route oui

Faut bien secouer, pencher...

quand je soulève la pompe, c'est normal quel prenne un max d'air? (je souleve par les poignets de la tete
##19 elle est bien verrouillée? je ne pense pas..


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

35default Re: jbl e1500 le Jeu 1 Avr 2010 - 23:41

uraz844


Modérateur
Modérateur
@kcris a écrit:quand je soulève la pompe, c'est normal quel prenne un max d'air? (je souleve par les poignets de la tete

Elle prend de l'air ou tu entend de l'air s'évacuer?


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

36default Re: jbl e1500 le Ven 2 Avr 2010 - 9:31

kcris


Membre : Habitué
Membre : Habitué
j'ai essayé de pencher ce matin mais sa fuit. ##11
J'en ai marre de cette pompe!!
Cela peut venir de la tête? ##27

37default Re: jbl e1500 le Ven 2 Avr 2010 - 10:57

kerval


Membre : Accro
Membre : Accro
photo ?

38default Re: jbl e1500 le Ven 2 Avr 2010 - 11:15

kcris


Membre : Habitué
Membre : Habitué
ben quand je penche, sa fuit des coins (du coté opposé d'au il y a les tuyaux)

39default Re: jbl e1500 le Ven 2 Avr 2010 - 12:52

auxia


Modératrice
Modératrice
Tu es sur que la pompe est bien fermée? ça ne force pas quand tu fermes?

Ca m'a fait ça une fois, je me suis rendue compte que j'avais inversé le sens d'un panier.
L'indication n'est pas très bien visible.

Regardes des fois que ....


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

40default Re: jbl e1500 le Ven 2 Avr 2010 - 14:06

kcris


Membre : Habitué
Membre : Habitué
Les paniers s'emboitent correctement.
Sa force normalement quand je ferme (comme quand on la ferme à vide)
Je sais plus quoi faire.
Demain j'appèlle l'animalerie pour leur dire ##11

Sa peut venir d'un clip qui est déffectueux? (qui a du jeu?)

41default Re: jbl e1500 le Ven 2 Avr 2010 - 14:07

kcris


Membre : Habitué
Membre : Habitué
j'ai essayé et meme en retirant un panier, sa fuit. ##11

42default Re: jbl e1500 le Ven 2 Avr 2010 - 14:37

Afreujoel


Membre : Occasionnel
Membre : Occasionnel
Salut ,
Il n'y a pas de réglage sur les poignées pour augmenter le sérrage?
Il ressemble à quoi le joint?Est -il dans le bon sens?

43default Re: jbl e1500 le Ven 2 Avr 2010 - 14:50

kcris


Membre : Habitué
Membre : Habitué
@Afreujoel a écrit:Salut ,
Il n'y a pas de réglage sur les poignées pour augmenter le sérrage?
Il ressemble à quoi le joint?Est -il dans le bon sens?

Non pas de reglage car c'est des clips.
Le joint fait le tour de la tête de pompe.
Joint dans le bon sens.

Je suis déséspéré...
##23

44default Re: jbl e1500 le Ven 2 Avr 2010 - 15:07

Afreujoel


Membre : Occasionnel
Membre : Occasionnel
Dérniére soluce ---->silicone à découper tout les mois pour le remplacement des masses. Je suis déjà parti

45default Re: jbl e1500 le Ven 2 Avr 2010 - 15:09

kcris


Membre : Habitué
Membre : Habitué
je ne comprend pas. ##18

46default Re: jbl e1500 le Ven 2 Avr 2010 - 18:49

kerval


Membre : Accro
Membre : Accro
Apporte ton filtre à l'animalerie il te dira quoi faire et basta, ce sera plus simple.

47default Re: jbl e1500 le Dim 4 Avr 2010 - 11:10

Ptitlapinou


Membre : Accro
Membre : Accro
Salut,

je ne savais pas qu'il y avait un sens pour les paniers , vous voyez ça ou? j'avoue que je les place au feeling.

48default Re: jbl e1500 le Dim 4 Avr 2010 - 12:01

auxia


Modératrice
Modératrice
@Ptitlapinou a écrit:Salut,

je ne savais pas qu'il y avait un sens pour les paniers , vous voyez ça ou? j'avoue que je les place au feeling.
il ya une petit repère sur les bords.


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

49default Re: jbl e1500 le Dim 4 Avr 2010 - 15:13

Ptitlapinou


Membre : Accro
Membre : Accro
a ok, j'avais jamais fait gaffe Smile

mes pompes ont l'air de bien fonctionner quand même.

50default Re: jbl e1500 le Mer 14 Avr 2010 - 20:59

kcris


Membre : Habitué
Membre : Habitué
Bon vendredi, echange de la pompe.
Aujourd'hui, toujours de l'air mais aucune fuite ##05 .
Je pense que c'est de l'air emprisonné dans les mousses.
Je secoue, beauoup d'air sort mais il y as encore de l'air coincé ##07 .
Je voudrais savoir si il y a un moyen de bien evacuer l'air?en secouant dans un sens precis?

Merçi

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 2 sur 3]

Aller à la page : Précédent  1, 2, 3  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum