Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
uraz844
Modérateur
Modérateur
Féminin Nombre de messages : 10921
Age : 106
Localisation : En Lorraine juste à coté de Bordeaux
Emploi : Digiconsuérophobe
Date d'inscription : 01/02/2009

default Re: MON EAU manque telle de quelquechose

le Jeu 29 Avr 2010 - 21:42

_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!
Ktoune
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 241
Age : 44
Localisation : aveyron
Emploi : ambulancière
Date d'inscription : 06/03/2010

default Re: MON EAU manque telle de quelquechose

le Jeu 29 Avr 2010 - 21:51
ok merci, je verrais si mon homme est d'accord pour me faire quelque chose

je n'ai pas trouver mais est ce que s'est ballast existe en T5

_________________
aquarium cayman 110 pro (240l brut) debuter le 8 mars 2010,
pompe interne bluwave de 900l/h plus filtre tetra in 800 plus
ajout de CO2 (JBL U402)
2x39W en T5 (aquasky et tropic)
avec comme habitant
- 15 cardinalis
- 6 tetra empereurs
- 8 corydoras sterbai
- un ancistrus
- un couple de ramirezi
- un combattant toujours vivant?
- et mon erreur de selection 3 gyrino
avatar
uraz844
Modérateur
Modérateur
Féminin Nombre de messages : 10921
Age : 106
Localisation : En Lorraine juste à coté de Bordeaux
Emploi : Digiconsuérophobe
Date d'inscription : 01/02/2009

default Re: MON EAU manque telle de quelquechose

le Jeu 29 Avr 2010 - 22:31

_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!
Ktoune
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 241
Age : 44
Localisation : aveyron
Emploi : ambulancière
Date d'inscription : 06/03/2010

default Re: MON EAU manque telle de quelquechose

le Ven 30 Avr 2010 - 9:55
merci, je crois que j'ai apperçu les memes a mon animalerie

_________________
aquarium cayman 110 pro (240l brut) debuter le 8 mars 2010,
pompe interne bluwave de 900l/h plus filtre tetra in 800 plus
ajout de CO2 (JBL U402)
2x39W en T5 (aquasky et tropic)
avec comme habitant
- 15 cardinalis
- 6 tetra empereurs
- 8 corydoras sterbai
- un ancistrus
- un couple de ramirezi
- un combattant toujours vivant?
- et mon erreur de selection 3 gyrino
Ktoune
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 241
Age : 44
Localisation : aveyron
Emploi : ambulancière
Date d'inscription : 06/03/2010

default Re: MON EAU manque telle de quelquechose

le Ven 30 Avr 2010 - 22:45
@Ktoune a écrit:
j'ai egalement une autre question qu'elle est la difference entre dH et GH/KH, car les test en gouttes tetra parle de dH donc je me suis peut etre tromper dans mes resultats s'il faut faire une quelconque conversion? car moi je donne le nb de gouttes avant changement de couleur

un petit up pour cette question a laquelle personne ne m'a repondu... oui oui je sais je pose des tonnes de questions donc dur dur de repondre a toute

en plus maintenant mon eau s'est troubler depuis quelques jour, alors j'ai fait un changement d'eau hier et ça n'a rien changer, ce soir j'ai changer la ouate qui etait cracra (j'ai crée un sujet sur ça d'ailleurs),on verra si s'est plus clair demain

_________________
aquarium cayman 110 pro (240l brut) debuter le 8 mars 2010,
pompe interne bluwave de 900l/h plus filtre tetra in 800 plus
ajout de CO2 (JBL U402)
2x39W en T5 (aquasky et tropic)
avec comme habitant
- 15 cardinalis
- 6 tetra empereurs
- 8 corydoras sterbai
- un ancistrus
- un couple de ramirezi
- un combattant toujours vivant?
- et mon erreur de selection 3 gyrino
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: MON EAU manque telle de quelquechose

le Ven 30 Avr 2010 - 23:54
Dans des gouttes tu dois avoir un test de KH et un test de GH, dH = degré Hydrotimétrique mais t'occupe pas de ça, tu comptes juste les gouttes comme dans la vidéo:
http://www.forumaquario.org/lancement-de-l-aquarium-f30/videos-aquariophiles-t22871.htm

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
Ktoune
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 241
Age : 44
Localisation : aveyron
Emploi : ambulancière
Date d'inscription : 06/03/2010

default Re: MON EAU manque telle de quelquechose

le Mer 26 Mai 2010 - 10:45
voilà après 1 semaine de rajout de phophate et de potassium, en version poudre et un changement d'eau hier je viens de reprendre mes paramettre:

Ph: 7
Kh: 5
Gh: 7
NO3:12.5
PO4:0
Fe: dur dur entre 0 et 0.1
CO2:25 (ma bouteille dur très peut de temps :##09: )

et mes algues cornes de cerfs se portent a merveille... :##11:

fertilisation:
1.5ml de profito par jour
1ml par jour de KH2PO4 (a la dilution de 3.5g/250ml) depuis 1 semaine
2 cuillere raze de K2SO4 1 fois par semaine (soit hier j'en ai mis pour la 2eme fois)


je compte enlever certaines de mes plantes qui ne se porte pas bien et les remplacer par des plantes qui n'ont pas besoin de beaucoup de lumiere mais j'ai peur que ça remue trop mon sol mais tampis en verra bien

_________________
aquarium cayman 110 pro (240l brut) debuter le 8 mars 2010,
pompe interne bluwave de 900l/h plus filtre tetra in 800 plus
ajout de CO2 (JBL U402)
2x39W en T5 (aquasky et tropic)
avec comme habitant
- 15 cardinalis
- 6 tetra empereurs
- 8 corydoras sterbai
- un ancistrus
- un couple de ramirezi
- un combattant toujours vivant?
- et mon erreur de selection 3 gyrino
Invité
Invité

default Re: MON EAU manque telle de quelquechose

le Mer 26 Mai 2010 - 10:50
ba attend ^^ sa se fait pas en 1 semaines :##27: .
laisse leurs le temps de consommé le pota . par contre elle vont peut etre consommé sur ton po4 donc surveille bien :##27:
Ktoune
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 241
Age : 44
Localisation : aveyron
Emploi : ambulancière
Date d'inscription : 06/03/2010

default Re: MON EAU manque telle de quelquechose

le Mer 26 Mai 2010 - 13:44
bon ça y est j'ai viré toute mes plantes ayant du rouge et couper la tete des autres qui avait plein de cornes de cerfs, bilan mon aqua est vide :##17: et moche

je pars donc acheter d'autre plantes vertes a pousse rapide ainsi qu'un peu de sable pour en rajouter...

je vous ferez une photo une fois tout re installer...

_________________
aquarium cayman 110 pro (240l brut) debuter le 8 mars 2010,
pompe interne bluwave de 900l/h plus filtre tetra in 800 plus
ajout de CO2 (JBL U402)
2x39W en T5 (aquasky et tropic)
avec comme habitant
- 15 cardinalis
- 6 tetra empereurs
- 8 corydoras sterbai
- un ancistrus
- un couple de ramirezi
- un combattant toujours vivant?
- et mon erreur de selection 3 gyrino
Invité
Invité

default Re: MON EAU manque telle de quelquechose

le Mer 26 Mai 2010 - 13:47
pourquoi ne pas prendre des plante par vpc ? sa va beaucoup plus vite et plus de choix et en grande quantité ... ^^

http://www.floraquatic.com/
Ktoune
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 241
Age : 44
Localisation : aveyron
Emploi : ambulancière
Date d'inscription : 06/03/2010

default Re: MON EAU manque telle de quelquechose

le Mer 26 Mai 2010 - 18:16
physy a écrit:pourquoi ne pas prendre des plante par vpc ? sa va beaucoup plus vite et plus de choix et en grande quantité ... ^^

http://www.floraquatic.com/

parce que j'aime bien mon animalerie :##17: meme sur ce coup là il n'avait plus grand chose comme plante :##18: (ce coup ci j'ai demander les noms meme si je ne les retiendrais pas?

j'ai donc acheter:
- valisneria torta
- Ambulia sessiflora
- eustalis stellata
- elodea densa
- echinodorus large
- une cladophora

et un 2eme filtre interne pour completer le mien: un tetratec in 800 plus

_________________
aquarium cayman 110 pro (240l brut) debuter le 8 mars 2010,
pompe interne bluwave de 900l/h plus filtre tetra in 800 plus
ajout de CO2 (JBL U402)
2x39W en T5 (aquasky et tropic)
avec comme habitant
- 15 cardinalis
- 6 tetra empereurs
- 8 corydoras sterbai
- un ancistrus
- un couple de ramirezi
- un combattant toujours vivant?
- et mon erreur de selection 3 gyrino
Invité
Invité

default Re: MON EAU manque telle de quelquechose

le Mer 26 Mai 2010 - 18:21
bonne chance pour l'eustralis stelatta ^^ .
plante trés difficile .

http://www.floraquatic.com/06-couleur-53/eusteralis-stellata-170.html


ah aussi pour la cladophora , heu tu a pas assé d'algue comme sa ? c'est plante n'en n'est pas une . c'est une algue qui peut vite devenir indésirable . moi je te dirait de la jeté :##27:
Ktoune
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 241
Age : 44
Localisation : aveyron
Emploi : ambulancière
Date d'inscription : 06/03/2010

default Re: MON EAU manque telle de quelquechose

le Mer 26 Mai 2010 - 18:48
pour la cladophora je savais que s'etait une algues... mais pourquoi peut elle devenir indesirable

l'eustralis il m'a dit que s'etait fragile mais il me l'a donner on verra bien

_________________
aquarium cayman 110 pro (240l brut) debuter le 8 mars 2010,
pompe interne bluwave de 900l/h plus filtre tetra in 800 plus
ajout de CO2 (JBL U402)
2x39W en T5 (aquasky et tropic)
avec comme habitant
- 15 cardinalis
- 6 tetra empereurs
- 8 corydoras sterbai
- un ancistrus
- un couple de ramirezi
- un combattant toujours vivant?
- et mon erreur de selection 3 gyrino
Invité
Invité

default Re: MON EAU manque telle de quelquechose

le Mer 26 Mai 2010 - 18:49
ba c'est une algues justement ..
Ktoune
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 241
Age : 44
Localisation : aveyron
Emploi : ambulancière
Date d'inscription : 06/03/2010

default Re: MON EAU manque telle de quelquechose

le Mer 26 Mai 2010 - 19:11
physy a écrit:ba c'est une algues justement ..

oui mais elle ,'envahit pas les autres non :##19:

_________________
aquarium cayman 110 pro (240l brut) debuter le 8 mars 2010,
pompe interne bluwave de 900l/h plus filtre tetra in 800 plus
ajout de CO2 (JBL U402)
2x39W en T5 (aquasky et tropic)
avec comme habitant
- 15 cardinalis
- 6 tetra empereurs
- 8 corydoras sterbai
- un ancistrus
- un couple de ramirezi
- un combattant toujours vivant?
- et mon erreur de selection 3 gyrino
Invité
Invité

default Re: MON EAU manque telle de quelquechose

le Mer 26 Mai 2010 - 19:19
bah si ton aqua lui plait elle va vite devenir indésirable ( long poil vert sur les feuilles de tes plantes .. )
Ktoune
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 241
Age : 44
Localisation : aveyron
Emploi : ambulancière
Date d'inscription : 06/03/2010

default Re: MON EAU manque telle de quelquechose

le Mer 26 Mai 2010 - 19:43
je pensais qu'elle restait en boule comme ça :##07:

_________________
aquarium cayman 110 pro (240l brut) debuter le 8 mars 2010,
pompe interne bluwave de 900l/h plus filtre tetra in 800 plus
ajout de CO2 (JBL U402)
2x39W en T5 (aquasky et tropic)
avec comme habitant
- 15 cardinalis
- 6 tetra empereurs
- 8 corydoras sterbai
- un ancistrus
- un couple de ramirezi
- un combattant toujours vivant?
- et mon erreur de selection 3 gyrino
Invité
Invité

default Re: MON EAU manque telle de quelquechose

le Mer 26 Mai 2010 - 21:30
elle reste en boule mais elle peut se propagé ...

elle reste en boule d'origine car elle est roulé toute le temps dans les rivière mais sinon elle devient des long poil vert rigide
Ktoune
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 241
Age : 44
Localisation : aveyron
Emploi : ambulancière
Date d'inscription : 06/03/2010

default Re: MON EAU manque telle de quelquechose

le Lun 21 Juin 2010 - 19:57
physy a écrit:bonne chance pour l'eustralis stelatta ^^ .
plante trés difficile .:

bein elle se porte a merveille va meme falloir que je la coupe car elle pas toucher le haut de l'aqua...

_________________
aquarium cayman 110 pro (240l brut) debuter le 8 mars 2010,
pompe interne bluwave de 900l/h plus filtre tetra in 800 plus
ajout de CO2 (JBL U402)
2x39W en T5 (aquasky et tropic)
avec comme habitant
- 15 cardinalis
- 6 tetra empereurs
- 8 corydoras sterbai
- un ancistrus
- un couple de ramirezi
- un combattant toujours vivant?
- et mon erreur de selection 3 gyrino
Invité
Invité

default Re: MON EAU manque telle de quelquechose

le Lun 21 Juin 2010 - 20:01
photo ? Smile
Ktoune
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 241
Age : 44
Localisation : aveyron
Emploi : ambulancière
Date d'inscription : 06/03/2010

default Re: MON EAU manque telle de quelquechose

le Lun 21 Juin 2010 - 20:54
physy a écrit:photo ? Smile

je vais essayer

_________________
aquarium cayman 110 pro (240l brut) debuter le 8 mars 2010,
pompe interne bluwave de 900l/h plus filtre tetra in 800 plus
ajout de CO2 (JBL U402)
2x39W en T5 (aquasky et tropic)
avec comme habitant
- 15 cardinalis
- 6 tetra empereurs
- 8 corydoras sterbai
- un ancistrus
- un couple de ramirezi
- un combattant toujours vivant?
- et mon erreur de selection 3 gyrino
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: MON EAU manque telle de quelquechose

le Lun 21 Juin 2010 - 20:56
Salut

l'eustrallis est colorée sous les feuilles et plus fine. C'est de la HZ Heteranthera Zostérifolia que tu as Wink

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
Invité
Invité

default Re: MON EAU manque telle de quelquechose

le Lun 21 Juin 2010 - 20:57
en effet oui Wink

encore sa métoné :##17:
Ktoune
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 241
Age : 44
Localisation : aveyron
Emploi : ambulancière
Date d'inscription : 06/03/2010

default Re: MON EAU manque telle de quelquechose

le Lun 21 Juin 2010 - 21:01
ah le vendeur m'a dit de l'eustralis mais s'est pas grave elle est belle quant meme sur les pousse qui arrive a la surface il y aune legere teinte colorée...

ah je viens de regarder a quoi ressemblais la HZ mais ce n'est pas de celle là que je parle mais de celle de droite, je crois que je melange le nom de mes plantes et que après recherche je parle de mon ambulia..lol

_________________
aquarium cayman 110 pro (240l brut) debuter le 8 mars 2010,
pompe interne bluwave de 900l/h plus filtre tetra in 800 plus
ajout de CO2 (JBL U402)
2x39W en T5 (aquasky et tropic)
avec comme habitant
- 15 cardinalis
- 6 tetra empereurs
- 8 corydoras sterbai
- un ancistrus
- un couple de ramirezi
- un combattant toujours vivant?
- et mon erreur de selection 3 gyrino
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: MON EAU manque telle de quelquechose

le Lun 21 Juin 2010 - 22:01
Oui celle de droite n'est pas de l'eustralis non plus :##17:

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum