Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Petit problème test Po4! le Mer 18 Aoû 2010 - 14:47

Mérovya


Membre : Habitué
Membre : Habitué
Bonjour!
Ce matin ,en voulant tester mes Po4, je me suis retrouvée avec une eau violette, contrairement a l'échelle de couleur qui elle est bleue... j'avoue que j'en reste perplexe.
C'est normal?

2default Re: Petit problème test Po4! le Mer 18 Aoû 2010 - 14:55

Invité


Invité

3default Re: Petit problème test Po4! le Mer 18 Aoû 2010 - 14:57

Mérovya


Membre : Habitué
Membre : Habitué
Je l'ai depuis 3, 4 mois à tout casser...
Vais jeter un coup d'oeil sur le lien histoire d'y voir plus clair ##27

4default Re: Petit problème test Po4! le Mer 18 Aoû 2010 - 20:45

uraz844


Modérateur
Modérateur
A tout hazard (quoique) parce que cela se voit souvent, tu ne t'es pas trompé du coté de cuillère? c'est bien le petit que tu as utilisé?


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

5default Re: Petit problème test Po4! le Jeu 19 Aoû 2010 - 11:17

Mérovya


Membre : Habitué
Membre : Habitué
Heum, je crois avoir utilisé le petit oui scratch

Je vais le refaire, pour voir.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum