Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

kim1702


Membre : Régulier
Membre : Régulier
Bonjour,
Comme vous pouvez le voir sur les photos l'Heteranthera Zosterifolia de mon nano cube noircie. Savez vous pourquoi ?
Je fertilise avec l'easy carbo et profito depuis un mois (moitié de la dose recommandée).

Merci.

lechaton


Conseillère
Conseillère
Quels sont les paramètres de l'eau?

kim1702


Membre : Régulier
Membre : Régulier
Les voici :

Ph:7,3
Kh : 4
Fe : 0.02<x<0,05
NO2 : 0
NO3 : 1

kim1702


Membre : Régulier
Membre : Régulier
??

tomato27930


Membre : Occasionnel
Membre : Occasionnel
Bonjour,
ma rotala était exactement pareil avant l'ajout d'éclairage. Donc je pense que sa vient de là, cb de Watt/L a tu ?
bye ##20

kim1702


Membre : Régulier
Membre : Régulier
J'ai 11w/20l

tomato27930


Membre : Occasionnel
Membre : Occasionnel
C'est pourtant un éclairage fort ##07
Tu n'a pas de plante flottante qui ferai de l'ombre ?
Je sais que dans mon nano je fait attention a ce que ma riccia ne reste pas au dessus de ma HC et de la rotala et sa joue beaucoup (avec pourtant 33W/30L).
Bye ##20

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum