Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default iodotropheus sprengerae malade ou incube ? le Lun 8 Nov 2010 - 16:25

jamzben


Membre : Régulier
Membre : Régulier
bonjour j ouvre un post sur l une de mes femelle iodo:

elle ne mange plus depuis 3 jours, nage tres lentement et passe les 3/4 de son temps en eau de l aquarium ou sur une pierre a cote du chauffage ( eau aqua a 28 degres )

le male ne la pourchasse pas ni fretille devant.

bac de 240l
parametre bon ( controle tous les deux jours)

quand je la regarde elle me semble avoir un double menton ( en comparaison avec l autre femelle)

si qqn a une idee ou une experience sur les mbunas en incube , je suis preneur

lechaton


Conseillère
Conseillère
@jamzben a écrit:
elle ne mange plus depuis 3 jours, nage tres lentement et passe les 3/4 de son temps en eau de l aquarium ou sur une pierre a cote du chauffage ( eau aqua a 28 degres )

Bonjour!

Humm...encore heureux qu'elle soit dans l'eau!!! ##17

Plaisanterie mise à part, il est probable qu'elle incube effectivement, aurais-tu une photo d'elle?

jamzben


Membre : Régulier
Membre : Régulier
ok autant pour moi
elle passe le 3/4 de son temps en haut de l aquarium

j ajoute aussi que je ne vois aucune micose, aucun point blanc, aucune nageoire en vrac.

je parle de sa gorge couleur jaune elle me parait tres en dessous

voici les photos

[img][/img]

nicoinfi


Membre : Régulier
Membre : Régulier
hello,

à prioris oui elle est en incubation mais tes photos ne sont pas top top ##07
essaye de reprendre une photo de profil mais non floue

par contre tu peux descendre la température de 3 bons dégrés, pas besoin de 28 pour du malawi.

jamzben


Membre : Régulier
Membre : Régulier
ok pour la temperature
effectivement elle bouge mais ne mange pas
elle se promene pepere dans l aqua se posant de temps a autre sur un cailloux.
merci

quand faut il l enlever pour etre sur d avoir les bebes
j ai un 96 l pret a acqueillir deja roder

merci

lechaton


Conseillère
Conseillère
+1 avec nicoinfi!

As-tu suffisamment de pierres?
Parce que si elle se cache en surface dans un coin, c'est certainement qu'elle n'a pas trouvé de cachette tranquille dans le bac...

nicoinfi


Membre : Régulier
Membre : Régulier
une incubation dur + ou - 21 jours si cela fait 3 jours qu'elle ne mange pas il reste donc au environs de 18 jours (peut être un peu moins si tu ne l'as pas remarqué dès le début)

enlève la du bac dans 15-16 jours

jamzben


Membre : Régulier
Membre : Régulier
pour les pierres elle se cache normalment elle sort le soir pour faire son tour et repars (d apres ma femme )
j en remetterai d ici peu pour plus de cachette.
j ai un post sur ce bac vous pouvez allez voir:

http://www.forumaquario.org/lancement-de-l-aquarium-f30/besoin-d-aide-pour-bac-240l-t51120.htm#593156

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum