Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

gaella.morot@yahoo.fr


Membre : Nouveau
Membre : Nouveau
Bonjour depuis une semaine, ma population ne cesse de diminuer de jour en jour.Tout y passe, escargot poisson.
Je ne sais pas ce qu'il se passe. Les test d'eau n'ont rien donnés, celle ci est normal. Je ne sais pas ce qu'il se passe.

AurélienWBB


Modérateur
Modérateur
@gaella.morot@yahoo.fr a écrit:Bonjour depuis une semaine, ma population ne cesse de diminuer de jour en jour.Tout y passe, escargot poisson.
Je ne sais pas ce qu'il se passe. Les test d'eau n'ont rien donnés, celle ci est normal. Je ne sais pas ce qu'il se passe.


Salut

Il faudrait que tu nous dises:

Le nom des poissons
La taille de ton bac (un peu la technique aussi, filtre, eclairage, sol... decors...)
Le parametres de l'eau (qui ne sont jamais OK) (gh kh ph T° NO3 NO2 PO4)
Une photo du bac pour savoir un peu dans quoi les poissons vivaient.



##27


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

gaella.morot@yahoo.fr


Membre : Nouveau
Membre : Nouveau
J'ai un 120 litres. Peuplé de neons, guppy, molly,nez rouge, barbus, un calista et deux crevette géante.
J'ai 13 plantes naturelles et des racines. (je n'arrive pas a mettre la photo)
Concernant les paramètres de l'eau les voici :
CL² : 0
PH : 6,8
KH : 6²B
GH : 16²b
NO² : 0
NO^3: inf a 0,3

Pour ce qui est de la filtration j'ai deux sorte de ouate ainsi que des billes blanche (apparemment cela remplace le charbon).

J'ai oublier de préciser que je viens juste de traiter le bassin contre la maladie des point blanc.
J'ai alors enlever les billes et laisser le bassin 2 jours comme cela. J'ai ensuite changer 20% de l'eau j'ai rincer les ouate remis les billes ainsi que des bactéries.

gaella.morot@yahoo.fr


Membre : Nouveau
Membre : Nouveau
Depuis hier 3 guppy et un nettoyeur sont mort. Le taux de mortalité est donc très important. S'il vous plait aider moi!!!!

AurélienWBB


Modérateur
Modérateur
Salut

Je ne peux t'aider pour diagnostiquer la mort de tes poissons

par contre:

Les billes sont des supports bacteriens qui ne doivent jamais etre deplacés (du moins si on pas 2 filtres), et cela ne remplace pas le charbon.

Le charbon doit s'utiliser en cure, pour eliminer les traces de medicament. Donc tu devrais (si tu veux) en mettre un peu dans ton filtre afin de purger les restes de ton traitement.

Et les tests "bandelettes" ne permettent pas de determiner les parametres avec un un bon taux de fiabilité. tes parametres "semblent" corrects, meme si tes poissons n'ont rien a faire ensemble.

Pour les photos cela serait rellement un plus, il y a un sujet qui precise la procedure a suivre pour ca (les autres y arrivent.... ##06 ) (et aussi un icone sous "titre du message" ---> Heberger une image (photo + diskette)

Quelle est la puissance de ton filtre, la temperature de ton eau,

De plus toutes tes bacteries sont mortes puisque tu as retiré leur support, tu vas decoir faire face a un pic de Nitrite, donc a surveiller, remplacer de l'eau tous les jours (ou 2 jours) et nourrir que tres legerements... oxygener ton eau (faire des remous en surface avec le rejet de ton filtre (pas un tsunami!!!)

C'est quoi les crevettes geantes ? Gambas ? ##06


##27 ##27 ##27


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

Tonyboy


Membre : Habitué
Membre : Habitué
+1 avec Aurélien
ca sent le pic de nitrite due au déplacement des "nouilles"

gaella.morot@yahoo.fr


Membre : Nouveau
Membre : Nouveau
Je vérifie tout les jours et pour l'instant aucun pic!! par contre encore des morts!!!

Willi@m


Membre : Accro
Membre : Accro
+1 pour aurelien aussi.
Les test bandelette sont pas assez précis, demande a une animalerie de tester ton eau avec des gouttes.
Il est presque sur que traitement + changement masse filtrante + arret de la pompe pendant 2 jours tu n'as plus de bactérie dénitrifiantes.

Les bactéries ne survivent pas plus de 4 heures sans brassage.

gaella.morot@yahoo.fr


Membre : Nouveau
Membre : Nouveau
C'est un test avec des gouttes que j'ai. Et cela fait 2 semaine que les billes n'ont pas été bouger que j'ai remis des bactérie et que la pompe tourne.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum