Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
sarah c
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 236
Age : 28
Localisation : savoie
Emploi : étudiente
Date d'inscription : 01/03/2007

default étrange

le Mer 25 Avr 2007 - 20:19
j'ai mpis en route mon aqurium de 110 litres il y a 4 jours et a la surface de l'eau il y a des espèces de tache blanche comme si il y avait du poleine a la surfac! avez vous une idée de savoir se qu'il se passe? cela peut venir de mes bactérie?

_________________
6platy, 2guppy, 5néons, 1corydoras,1ancistrus, 4 téra de rio, 3 cardina japonica et 2 kuhli noirs dans un 100 litres
avatar
plancoet29
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 538
Age : 42
Localisation : aveyron(12)
Emploi : Breton a temps complet
Date d'inscription : 15/02/2007

default Re: étrange

le Mer 25 Avr 2007 - 20:25
Bonsoir Sarah c,

Moi quand j'ais mis en eau j'ais la meme chose.Cela doit venir de la poussiere de ton ton bac et du sable.
Mais je ne suis pas trop sur,il y aura des experes qui te donneront une autre réponse.
By
@+:heureux:
avatar
Benji
Fondateur
Fondateur
Masculin Nombre de messages : 12092
Age : 28
Localisation : Nantes 44
Emploi : Etudiant / Entrepreneur
Date d'inscription : 24/01/2005
http://www.aquariophilie.dafun.com

default Re: étrange

le Mer 25 Avr 2007 - 20:32
Bonjour,

Cela peut aussi provenir d'une racine mal lavée :clin:

Cela ne devrait pas durer 😄

_________________
Fondateur et administrateur de ce forum.
Mon site web : Aquariophilie
sarah c
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 236
Age : 28
Localisation : savoie
Emploi : étudiente
Date d'inscription : 01/03/2007

default Re: étrange

le Jeu 26 Avr 2007 - 9:43
oui peut ètre mais pourtant je n'ai pas de racine

_________________
6platy, 2guppy, 5néons, 1corydoras,1ancistrus, 4 téra de rio, 3 cardina japonica et 2 kuhli noirs dans un 100 litres
sarah c
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 236
Age : 28
Localisation : savoie
Emploi : étudiente
Date d'inscription : 01/03/2007

default Re: étrange

le Dim 29 Avr 2007 - 14:44
donc cela ne crind rien pour mes futurs occupants?

_________________
6platy, 2guppy, 5néons, 1corydoras,1ancistrus, 4 téra de rio, 3 cardina japonica et 2 kuhli noirs dans un 100 litres
avatar
flipper
Administrateur
Administrateur
Masculin Nombre de messages : 9618
Age : 48
Localisation : 13 Marseille
Date d'inscription : 25/06/2006

default Re: étrange

le Dim 29 Avr 2007 - 22:15
bonsoir,
Avais tu bien laver ton gravier avant de le mettre dans l'eau ?
Il serait peut etre prefférable d'essayer d'enlever ces dépots avec une épuisette ou tout autre tamis très fin si c'est de la saleté dut au sol mal rinçé 😄
bye Wink

_________________

Aquariophilie
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum