Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
fbarbier81
Membre : Nouveau
Membre : Nouveau
Nombre de messages : 8
Localisation : 81300 graulhet
Emploi : chef de magasin
Date d'inscription : 15/01/2006

default probleme grave

le Dim 15 Jan 2006 - 14:20
bonjour a toutes et a tous
je me presente:
j'avais un 60l depuis 2 ans avec une 15 ene de poissons aucun souci.
j'ai changé de bac je suis passé a un 120l Very Happy
- j'ai mis dans le nouveau bac toutes le nouilles de l'ancien
- j'ai mis les 60l d'eau de l'ancien puis de l'eau du robinet au préalablement traité avec un conditinneur d'eau "aquasafe"
- j'ai mis mes anciens poissons
- toutes les valeurs etaient bonnes puis:

catastrophe au bout d'une semaine tous le monde etaient mort Shocked
- j'ai tout eu : des nitrites, des nitates, des maladies, des algues
pale
- Crying or Very sad
- aujourd'hui j'ai tout vidé, tout nettoyé, remis de l'eau neuve, traité avec aquasafe, puis du bio starter " nitivec " 2 fois par jour
- au bout d'une semaine aquarium tout vert algue au taquet j' ai mis de " algumin " (tetraaqua) au extrai de tourbe les algues sont toutes marron donc morte je pense, ca me gave , j'ai encore tout viré l'eau, les gravié , j'ai nettoyé les décos,

que dois je faire je suis deseperé je vais tout foutre a la benne, cet apres midi je vais au magasin pour r'achetter des gravies pour tous recommencer pour la derniere fois si ca marche pas, hop la benne


s' il vous plait aidez moi

merci
avatar
mimich
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 129
Age : 42
Localisation : cher
Date d'inscription : 15/10/2005

default Re: probleme grave

le Dim 15 Jan 2006 - 18:54
j'ai eu le même problème d'eau moi c'est venue d'aquasafe j'ai arreter tout de suite maintenant je me sers que de dénitrol et de biotopol et sa marche niquel.
aprés j'ai eu un prob de dureté qui me tuais mes poissons bien sur.courage a toi ne déserpère pas.


avatar
Benji
Fondateur
Fondateur
Masculin Nombre de messages : 12082
Age : 28
Localisation : Nantes 44
Emploi : Etudiant / Entrepreneur
Date d'inscription : 24/01/2005
http://www.aquariophilie.dafun.com

default Re: probleme grave

le Dim 15 Jan 2006 - 21:13
Bonjour,

Donc tu as tout vidé, il faudra attendre de ce faite quatre semaines!

Ceci dit, les algues peuvent aparaitre au moment du pic de nitrites! ne pas traiter, ne rien faire mais attendre!

Ne pas faire de changements d'eau non plus, ni de nettoyage du filtre!

En faite, il ne faut toucher à rien pendant la mise en place du cycle de l'azote Wink


Les algues ne sont pas mauvais signe pendant cette période thumleft

Cordialement, Benji

_________________
Fondateur et administrateur de ce forum.
Mon site web : Aquariophilie
fbarbier81
Membre : Nouveau
Membre : Nouveau
Nombre de messages : 8
Localisation : 81300 graulhet
Emploi : chef de magasin
Date d'inscription : 15/01/2006

default Re: probleme grave

le Lun 16 Jan 2006 - 5:54
BONJOUR MERCI POUR TA REPONSE

oui mais mais les algues ca fait tout vert les cailloux , les decos , et ca part pas et c'est moche dans l'aquarium
avatar
statoo
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 1668
Localisation : Vienne (38)
Emploi : Imagine Développement
Date d'inscription : 06/02/2005
http://www.betta-splendens.net

default Re: probleme grave

le Lun 16 Jan 2006 - 9:53
C'est normal, un aquarium qui tourne bien a forcément qq algues vertes Wink

Mais ne t'inquiète pas, quand tu mettras des poissons ils les mangeront.
Si vraiment ça te gère tu peux y passer à la javel dilué (rien de tel contre les algues) mais il faut extremement bien y rincer après !!

Steph
fbarbier81
Membre : Nouveau
Membre : Nouveau
Nombre de messages : 8
Localisation : 81300 graulhet
Emploi : chef de magasin
Date d'inscription : 15/01/2006

default Re: probleme grave

le Mar 17 Jan 2006 - 10:19
j'ai tout r'acheté cailloux déco etc... et je recommence un nouveau cycle
qui j'espere va marcher
a bientot et merci pour vos réponse
fbarbier81
Membre : Nouveau
Membre : Nouveau
Nombre de messages : 8
Localisation : 81300 graulhet
Emploi : chef de magasin
Date d'inscription : 15/01/2006

default Re: probleme grave

le Dim 22 Jan 2006 - 11:16
bonjour a tous

ca fait une semaine et tout va bien pourvu que ca dure
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum