Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default HELP soucis d'eau le Jeu 31 Mar 2011 - 18:20

sylvie4913


Membre : Nouveau
Membre : Nouveau
##11 bonjour a tous
voila j'ai un soucis. j(ai un voile laiteux dans mon bac depuis plus de 15 jours.
pas de nitrite car c'est la 1er chose a laquelle j'ai pense bien sur. et mes tous mes tests sont bons ainsi que les parametres de mon eau.
j'ai nettoye mon filtre ainsi que les tuyaux.(je le fais 1 fois par mois et fais mes changement d'eau tous les 15 jours). j'ai nettoye tous les decors (ardoises er racines que j'ai fait boullir). aspire le sable (je le fais une fois semaine). j'ai rajoute des bacteries.
suite au conseil d'un animalier, j'ai fait un changement d'eau de 1/3 il y a presque une semaine, j'ai change la tourbe, le perlon et je filtre sur charbon depuis. mon bac a ete un peu pres clean jusqu'a mardi et depuis a nouveau ce voile laiteux. alors si quelqu'un a une idee car moi je cale. merci d'avance

2default Re: HELP soucis d'eau le Ven 1 Avr 2011 - 4:28

Yasuka


Membre : Accro
Membre : Accro
Bonsoir !
Personne ne répond à ton sujet c'est bizarre.
Alors je m'y colle ##06

C'est surement un voile bactérien. C'est inoffensif, c'est juste que c'est pas beau ^^

Ton bac est en eau depuis longtemps ?
Quels sont tes paramètres ? Ton gH ?

3default Re: HELP soucis d'eau le Ven 1 Avr 2011 - 9:03

AurélienWBB


Modérateur
Modérateur
Salut

Tu peux:

  • Orienter ton rejet de filtre un peu plus vers la surface, pour créer un peu de remous et éviter la formation du voile.

  • Éponger avec un Sopalin (ou essuie-tout si tu as pas cette marque ##06 )

  • Arrêter de mettre des bactéries

  • Arrêter de mettre des autres produits (j'hypothèse ##06 ... je sais pas si tu ajoutes autres choses)

  • Enlever ton charbon au plus vite.


Une petit photo de ton bac ?

##27 ##27 ##27 (bon courage)


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

4default Micro-algues ? le Ven 1 Avr 2011 - 9:56

OlivierBroun


Membre : Habitué
Membre : Habitué
Bonjour sylvie,

Plusieurs hypothèses :
Bactéries, algues microscopiques, ou décalcification.

1. Voile bactérien oui ça y ressemble, mais dans ce cas ce serait en surface seulement je crois pas sur les décors. Dans ce cas +1 avec Aurélien pour brasser l'eau en surface avec le rejet de ton filtre.

2. Cela ressemble beaucoup à des algues unicellulaires vertes ou blanches (ce qui expliquerait que cela revient malgré les changements d'eau) : bref c'est du phytoplancton.
Test : Prendre un verre de ton eau et voir à la lumière si cela n'est pas plutôt vert que blanc...

Si c'est ça, cela peut venir d'un filtre insuffisant (mais là je ne pense pas puisque tout allait bien longtemps avant.)
Le traitement c'est des ultra-violets... attend avant d'être sûre.

3. Décalcification via les plantes. Si sur le circuit d'eau du robinet, il y a un traitement anti-calcaire nouveau c'est à surveiller... Dans ce cas tu aurais ton Kh qui baisse. Tu as quoi comme Kh ?

D'autres plus expérimentés que moi seront plus précis que moi...

Cordialement,
Olivier.

http://olivier.broun.free.fr

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum