Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
girouette
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 16
Localisation : HG
Emploi : ATSEM
Date d'inscription : 02/05/2011

default CABLE CHAUFFANT DENNERLE

le Lun 2 Mai 2011 - 17:46
Bonjour,

:##23: je viens de remettre en route mon aqua 130L avec cable chauffant Dennerle 20 watt et deponitmix pour mettre toutes les chances de mon cote car je souhaite avoir un max de verdure.
2 jours qu'il tourne, il fait 21 ° dans la piece et 26° dans l'eau !? Seul le cable chauffant est branché!
Je teste pour l'instant le branchement d'un thermostat 1/4 d'heure toute les 2 heures, pour voir si ca baisse. Pensez vous que je doive tout detruire si le probleme persiste ? Pour l'instant je me console en me disant que le chauffage est a un coût reduit, mais ce n'est pas une solution... Je dois avouer que le cordon siliconé depasse du substrat car je n'ai pas su quoi en faire (Pas ma faute, c'est pas indique nulle part :##22: )
Voilà, merci de votre attention et peut etre aussi de vos suggestions...
avatar
laurentD
Aquariophile averti
Aquariophile averti
Masculin Nombre de messages : 1559
Age : 41
Localisation : Essonne
Emploi : Blogueur sur H!pergreen
Date d'inscription : 04/05/2009
http://hipergreen.blogspot.com/

default Re: CABLE CHAUFFANT DENNERLE

le Lun 2 Mai 2011 - 17:54
Salut

Logiquement, sur le câble il y a un signe indiquant l"arrêt de la partie chauffante.

L'idée de le couper par période reste la seule solution pour l'instant. A voir dans quelques jours si la température a bien baissé.
Dans le pire des cas, il suffit d'éteindre le câble. Pas besoin de tout refaire Wink


_________________
Mon blog :
girouette
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 16
Localisation : HG
Emploi : ATSEM
Date d'inscription : 02/05/2011

default SI JE DEBRANCHE...

le Lun 2 Mai 2011 - 18:08
Si je débranche totalement, c'est comme un trésor au fond de l'océan, ça vaut de l'or, mais ça sert a rien! :##05:
S'il peut faire un peu d'effet sur mes plantes, j'aurai pas l'impression d'avoir jetté des écus au fond de l'océan.
:##15:
avatar
laurentD
Aquariophile averti
Aquariophile averti
Masculin Nombre de messages : 1559
Age : 41
Localisation : Essonne
Emploi : Blogueur sur H!pergreen
Date d'inscription : 04/05/2009
http://hipergreen.blogspot.com/

default Re: CABLE CHAUFFANT DENNERLE

le Lun 2 Mai 2011 - 19:43
Je vais y aller direct :
le câble chauffant est bien la dernière chose qui pourrait améliorer la santé et la pousse dans un bac.
Il y a avant cela tellement d'autres facteurs bien plus important qu'un léger mouvement de convection: 
*L'éclairage
*Le CO2
*La qualité d'eau
*La fertilisation


En gros n'attend rien de ton câble si les 4 points ci-dessus ne sont pas présent comme il le faut Wink


_________________
Mon blog :
avatar
AurélienWBB
Modérateur
Modérateur
Masculin Nombre de messages : 11911
Age : 57
Localisation : Würzburg (Bavière) ou Strasbourg ça dépend
Emploi : Collégien, meme si c'est pas un métier
Date d'inscription : 16/11/2009

default Re: CABLE CHAUFFANT DENNERLE

le Lun 2 Mai 2011 - 20:11
Salut

je rajouterai a la liste : Le sol

Remarque avec des "reserves" : un substrat c'est pas top avec un cable chauffant, ca fermente... le mien 6 mois l'etait. :##27: :##27:

_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603
girouette
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 16
Localisation : HG
Emploi : ATSEM
Date d'inscription : 02/05/2011

default SUITE...

le Lun 2 Mai 2011 - 20:33
Bon, c'est ma fête, j'ai bien fait de venir! :##17:

L'éclairage: correct
Le CO2 on va attendre un peu...
La qualite de l'eau: elle a 3 jours et c'est bien là mon probleme !
La fertilisation: en cours..j'ai ce qu'il faut mais pour l'instant y a pas de plante donc...
Par contre je viens de lire ceci sur un blog:

"Température : 26°c sans chauffage !
Cycle de l'azote en cours...."
Pensez vous qu'il puisse y avoir un lien de cause a effet ?
Quand au substrat ET câble, ce n'est pas de l'argile, je vous donnerai des nouvelles, mais c'est vrai que je galère déjà... :##27:



Kris76
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 111
Age : 49
Localisation : Rouen
Emploi : vivement la retraite
Date d'inscription : 19/02/2012

default Re: CABLE CHAUFFANT DENNERLE

le Dim 19 Fév 2012 - 17:21
@laurentD a écrit:Je vais y aller direct :
le câble chauffant est bien la dernière chose qui pourrait améliorer la santé et la pousse dans un bac.
Il y a avant cela tellement d'autres facteurs bien plus important qu'un léger mouvement de convection: 
*L'éclairage
*Le CO2
*La qualité d'eau
*La fertilisation


En gros n'attend rien de ton câble si les 4 points ci-dessus ne sont pas présent comme il le faut Wink


et si on a les 4 points est ce que le cable est utile ??
Chris73110
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 169
Localisation : Savoie
Emploi : Technicien dans la microélectronique
Date d'inscription : 31/12/2011

default Re: CABLE CHAUFFANT DENNERLE

le Dim 19 Fév 2012 - 17:29
As tu le controleur de temperature dennerle deluxe ?

Tu a l'option mode été, il met en route le cable chauffant 7/10 minutes par heures seulement pour eviter une surchauffe de l'eau. :##27:
avatar
laurentD
Aquariophile averti
Aquariophile averti
Masculin Nombre de messages : 1559
Age : 41
Localisation : Essonne
Emploi : Blogueur sur H!pergreen
Date d'inscription : 04/05/2009
http://hipergreen.blogspot.com/

default Re: CABLE CHAUFFANT DENNERLE

le Dim 19 Fév 2012 - 17:59
@Kris76 a écrit:
et si on a les 4 points est ce que le cable est utile ??

Franchement ? Non selon mon expérience.

Avec les 4 points, ça doit déjà être top, pourquoi s'embêter encore plus ?
Si ce n'est pas top avec les 4 points, il faut optimiser son installation, il y a peut être un problème sur le ou les 4 points.

_________________
Mon blog :
girouette
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 16
Localisation : HG
Emploi : ATSEM
Date d'inscription : 02/05/2011

default 10 mois plus tard...

le Lun 20 Fév 2012 - 15:06
Bonjour,
Mon aquarium a été mis en eau le 1° mai 2011.
(substrat dennerle)
Apres quelques déboires avec les algues le 1° trimestre, dont je me suis debarassée avec AlgExit pour ne pas le nommer (bon produit à mon avis) tout va bien maintenant. Ce qui manque le plus pour un bon demarage c'est...
Patience et Zénitude.. J'ai la chance d'avoir une eau du robinet adéquate. Je n'ai perdu aucun poisson, et je dois maintenant couper mes plantes toutes les semaines. Conclusion:
impossible pour l'instant de savoir si un câble chauffant est efficace, en tout cas, ça ne détériore pas non plus. [img][/img]
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum