Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : Précédent  1, 2, 3

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 3 sur 3]

AurélienWBB


Modérateur
Modérateur
@HansTrapp68 a écrit:
Après faut pas que ça revienne, sinon, il y a d'autres questions à se poser.

Lesquelles ? ca pourrait etre pratique de savoir... parce que hormis la chaleur qui peut declencher cette reaction ... c'est un mystere.

##06


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

HansTrapp68


Membre : Accro
Membre : Accro
L'emplacement du bac par exemple, je pensais à la lumière directe du soleil.

http://kastel.elsass.free.fr/

AurélienWBB


Modérateur
Modérateur
Certains chopent l'eau verte, lors des changements brusques de temperature (en ce moment par exemple), d'autres chopent l'eau verte apres une taille des plantes, j'ai chopé l'eau verte sans savoir pourquoi en hiver, le bac est hors de porté de la lumiere du soleil (ete comme hiver), j'ai un autre bac en plein soleil, les plantes bulles 6 hr avant l'allumage de la rampe ##06 .... et pas une algue

impossible d'en déduire un truc qui sort de l'ordinaire... on reste toujours sur "apparition d'un déséquilibre dans le bac".... comme avec toutes les autres algues...

Le seul point positif, c'est que cette algue est la plus simple a faire disparaitre.

##27


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

HansTrapp68


Membre : Accro
Membre : Accro
Ça fait partie des grands mystères de l'aquariophilie ##17

Chez moi, c'était en phase cyclage. En tripotant le chauffage, je suis monté à 32°C... 2 jours après, le matin tout allait bien, T° stabilisée à 24-25°. Mais j'ai failli piquer une crise cardiaque en rentrant le soir.

Je n'ai jamais su s'il y avait une relation de cause à effet... On peut supposer que oui.

http://kastel.elsass.free.fr/

blade59


Membre : Occasionnel
Membre : Occasionnel
Bonjour, nous voila à j+1:
photo de face:
[img][/img]

photo de coté:
[img][/img]


trouvez vous une amélioration ou pas ???

Hwevi


Membre : Nouveau
Membre : Nouveau
@blade59 a écrit:Bon comme promis je viens d installer mon filtre uvc à 16h30 aujourdhui !!!
Je sais ca fais une semaine que je l ai mais je n'ai pas eu le temps avant !!!!!!!!!!!
Voici des photos de l installation et de mon aquarium
[img][/img]

Comme on peut le voir c'est le brouillard total !!!!!
Plus qu'a attendre le résultat dans 24h, 48h et 72 h .
Croisons les doigts pour que ca fonctionne

Merci à tous pour vos renseignements qui m'aident beaucoup.
A blade59, puis-je avoir les références de ta pompe et sur quel site tu l'as achetée ?
Je voudrais aussi avoir les références des tuyaux.

J'ai réussi à éliminer l'eau verte en changeant l'eau de l'aquarium deux fois.

http://www.langues-africaines.com

AurélienWBB


Modérateur
Modérateur
Salut

Desolé de te decevoir mais tu as simplement dilué ton eau verte, sans une filtration UV, tu ne pourras pas faire partir disparaitre les algues responsables de cette coloration verte.

Tu peux trouver des sterilisateurs pour 30-40 sur ebay, les JBL sont un peu plus cher, mais la qualité et au rendez vous, et l'avantage c'est la disponibilité des pieces de rechange.

Celui-ci est parfait pour ton bac 9w


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

Elmaki


Membre : Accro
Membre : Accro
@blade59 a écrit:

trouvez vous une amélioration ou pas ???

Sincèrement ? Absolument aucune amélioration. ##06

Hwevi


Membre : Nouveau
Membre : Nouveau
Pour le moment, rien ne se colore depuis 15 jours.
J'ai déjà le filtre UVC EXTERNE. C'est la pompe EXTERNE qui s'adapte au filtre que je veux avec les tuyaux.

http://www.langues-africaines.com

gwadarenega


Membre : Habitué
Membre : Habitué
@Hwevi a écrit:Pour le moment, rien ne se colore depuis 15 jours.
J'ai déjà le filtre UVC EXTERNE. C'est la pompe EXTERNE qui s'adapte au filtre que je veux avec les tuyaux.

Je confirme que des changement d'eau sont inutil car ils ne font que repousser le problème (je parle par experience). Les UVC sont malheuresement la seule solution éfficace

blade59


Membre : Occasionnel
Membre : Occasionnel
bonjour, pour la pompe c est une pompe que j ai eu sur ebay y a deux ou trois ans .
les tuyaux etaient livrés avec .


Voici une vue de face à j+3:
[img][/img]

Et une vue de coté:
[img][/img]


Alors qu en pensez vous ????
Nette amélioration non?

auxia


Modératrice
Modératrice
En effet ça commence à etre moins vert Wink


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 3 sur 3]

Aller à la page : Précédent  1, 2, 3

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum