Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
SAKDOSS.
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 11
Localisation : Rouen
Emploi : Etudiant
Date d'inscription : 21/02/2011

default Problème lancement 96L

le Lun 4 Juil 2011 - 23:41
Bonjour,

J'ai lancé un 96L en eau douce depuis 3 semaines (c'est mon 1er aquarium, si on oublie le 20L qui ne compte pas). Il contient :
- 1 chauffage de 100W ;
- 1 filtre à 200L/h environ ;
- 2 néons de 18W ;
- 2 pierres volcaniques que j'ai ramenées de Clermont-Ferrand.

Les néons ne sont pas récents mais n'ont pas servis et je ne sais pas si ce sont des néons pour lumière du jour ou pour que les plantes poussent bien.

Depuis un moment déjà, j'ai constaté des choses étranges dont j'ignore si elles sont graves ou pas :
- un dépôt vert sur le sol, les plantes et les décor (qui depuis peu fait des filaments, voir photos) ;
- des lentilles d'eau vertes à la surface avec une tige vers le bas.

Mes questions sont les suivantes :
- Est-ce que tout cela est normal selon vous ?
- Y a-t-il des choses à changer à l'aquarium ?
- Est-ce que les pierres volcaniques sont adaptées ? (j'en ai testé une que je ne n'avais pas mise dans l'aquarium avec du citron pour voir si elle était calcaire. J'ai eu quelques bulles mais vraiment pas beaucoup. Je ne sais pas si elles ont été provoqués par la chute du jus sur la pierre ou par la composition de la pierre elle même).

Merci d'avance pour vos conseils, j'avoue être un peu perdu et ne pas savoir vers qui me tourner !





avatar
HansTrapp68
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2535
Age : 54
Localisation : Alsace
Emploi : Sédentaire
Date d'inscription : 22/04/2011
http://kastel.elsass.free.fr/

default Re: Problème lancement 96L

le Mar 5 Juil 2011 - 0:01
Bonsoir,

Ce serait bien d'avoir les caractéristiques de ton eau: pH - GH - KH - NO2 - NO3
As-tu au moins réalisé un ou plusieurs tests ces 3 dernières semaines lors de la phase de cyclage ?

_________________
The Edge 104.5 - Alternative rock from Oklahoma
300l amazonien
80l Tanganyika - Multifaciatus
avatar
pitidjango
Modérateur
Modérateur
Masculin Nombre de messages : 5603
Age : 32
Localisation : Amiens
Emploi : Gratteur intermittent
Date d'inscription : 03/07/2011

default Re: Problème lancement 96L

le Mar 5 Juil 2011 - 1:25
Bonsoir,

c'est des coquillages ?
ça le fait pas trop dans l'eau douce

C'est vrai que tu as beaucoup d'algues pour 3semaines. Bizarre.
Fais des tests... Pour juger

Ah oui, le filtre est un peu juste (200l/h pour 96l)
vaut mieux 3x le litrage (300l/h pour toi)
avatar
Olivier julien
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 680
Age : 29
Localisation : caen
Emploi : mecanicien P.L
Date d'inscription : 07/05/2011

default Re: Problème lancement 96L

le Mar 5 Juil 2011 - 1:38
3X c'est même tres limite, au moins 4/5fois pour le filtres... combien de temps d'éclairage laisse tu?
avatar
Bellagio
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 22
Localisation : devant l'écran
Emploi : testeur de matelas
Date d'inscription : 02/07/2011

default Re: Problème lancement 96L

le Mar 5 Juil 2011 - 10:54
Je vais peut etre me faire traiter du fait de ma novicité ( et non pas nocivité :##06: ) mais ton niveau d'eau il serai pas un peu bas? Quoique je sais pas si ca influerai autant sur l'état du bac.

Et pour la pompe le filtre je confirme les dire ci dessus 200L/H c'est faible, j'ai souvent lu mini 4fois le volume du bac.


Dernière édition par Bellagio le Mar 5 Juil 2011 - 12:05, édité 1 fois
chouco
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 3184
Localisation : Var
Emploi : Restauration
Date d'inscription : 28/08/2010

default Re: Problème lancement 96L

le Mar 5 Juil 2011 - 11:45
Salut

j'ai un bac avec 10x le volume par heure donc 4 ou 5 fois c'est le minimum quand même surtout avec l'encrassement du filtre il perd de sont débit.

_________________
>>Mes aquariums<<

Viens calculez ton CAF ( coefficient d'acceptation féminin )

Plus d'info sur les cichlidés Africain : Malawi Dream
avatar
Olivier julien
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 680
Age : 29
Localisation : caen
Emploi : mecanicien P.L
Date d'inscription : 07/05/2011

default Re: Problème lancement 96L

le Mar 5 Juil 2011 - 16:25
Moi 6X le volume, est sa se passe bien...
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum