Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : Précédent  1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 2 sur 3]

Kortex


Membre : Occasionnel
Membre : Occasionnel
@Elmaki a écrit:Et laisse tomber ton taux de fer..
Du boulot tu dis ? C'est donc une corvée de t'occuper de ton bac ? ##06

Le changement d'eau tous les deux jours je peux pas dire que ce soit quelque chose de super plaisant ##22
Quand tu as un bébé + une maman a gérer plus le boulot c'est un peu dur dur de tout coordonner.
La preuve j'ai fini à plus de minuit hier. ##09 ##09

Bref ça me dit pas combien de changement je vais devoir faire. Jusqu'à ce que les algues disparaissent! Ça peut être long. ##10 ##10

Elmaki


Membre : Accro
Membre : Accro
Dans ce cas... ##27

uraz844


Modérateur
Modérateur
Si je te dis que 10L d'eau à KH10+10L d'eau à KH0 = 20L d'eau à KH5 et idem pour le GH tu vas pouvoir le calculer en fonction de tes changements d'eau successifs ##27


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

Kortex


Membre : Occasionnel
Membre : Occasionnel
Question peut être stupide mais peut on changer l'eau d'un aquarium avec uniquement de l'eau osmosée afin d'atteindre les paramètres voulus.
Je crois avoir lu qu'il fallait toujours faire un mélange eau de conduite/ eau osmosée pour apporté les différents minéraux filtrés par l'osmoseur ou alors n'utiliser que de l'eau osmosée mais en rajoutant des minéraux soluble.

Mon changement d'eau d'hier je l'ai fait avec un mélange eau osmosée + eau de conduite qui me donnait une eau avec un KH de 4. J'ai du mettre quelque chose comme 1/8 d'eau de conduite pour atteindre ces valeurs. Mon eau de conduite est très très dur. De mémoire mon GH est à 20 et le KH dans les 13.

Donc effectivement si je change 1/3 avec une eau à KH 0 et GH 0 j'y arriverais certainement plus vite mais bon il vaut surement mieux avoir l'eau de changement aux paramètres ciblé (KH = 3 et GH = 5). Pour mon cas, ces paramètre ne pourront être atteint qu'avec très peu d'eau de conduite.

Qu'en pensez vous.


auxia


Modératrice
Modératrice
Tu ne peux utiliser 100% d'eau osmosée que tu si tu n'as pas de poissons (choc osmotique). Mais pour la stabilité de tes paramètres, lorsque le KH voulu est atteint il faut respecter ad vitam eternam la proportion osmosée/conduite.

KH dans les 13.
(C'est ce que j'ai à mon robinet aussi Wink )
Donc grosso modo 1/4 d'eau de conduite pour 3/4 d'eau osmosée.

Si tu souhaites continuer en 100% eau osmosée il faut reminéraliser avec des sels appropriés. Smile


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

Kortex


Membre : Occasionnel
Membre : Occasionnel
Bonsoir,

je reviens vers vous car je ne constate aucune amélioration malgré mes changements d'eau.
Je sais que la patience est le mot d'ordre en aquariophilie et que ca ne fais que quelques jours que j'ai commencé mes changements d'eau mais je désespère en ne voyant aucune modification si ce n'est mon KH qui baisse petit à petit.
Le nettoyage du bac devient de plus en plus dur ##09

Si, seul petit réconfort, une de mes japonica est grainée. Elles ont l'air de se plaire dans leur nouvel environnement (passage de 30l à 240l)

Au bout de combien de temps pensez vous qu'une amélioration sera visible?

damsquale


Membre : Régulier
Membre : Régulier
salut,
je ne veut pas te sapper le moral,mais je crois que les "zoé" de ces crevettes doivent passer en eau saumatre avant de revenir en eau douce sinon elles ne vivront pas.(si je ne me trompe pas d'espèce)
pour le reste si le kh baisse,c'est déja une bonne chose.nouveaux paramètres?
je pense que le charbon actif peu tout de meme supprimer l'excès de fer.mais c'est a confirmer.



Dernière édition par damsquale le Mer 7 Sep 2011 - 21:49, édité 1 fois (Raison : orthograhe)

Kortex


Membre : Occasionnel
Membre : Occasionnel
Effectivement les Zoé japonica doivent passer en eau saumâtre pour survivre donc il n y aura pas de reproduction de crecre!
Je crois qu il est d ailleurs très difficile d obtenir une reproduction même en eau saumâtre.
Je pense juste que le fait qu elles aient des œufs prouve qu elles se plaisent.
Sinon toujours pas d amélioration cote algues. C est même de pire en pire. J ai un doute sur mon test de fer. Il est assez ancien et en mesurant l eau de conduite j obtiens le même résultat que pour mon bac. Je pense qu il est périmé.
j ai diminué ce soir mon temps d éclairage a 9 heures. On verra si ça joue un peu.
Sinon, le problème peut il venir d une filtration insuffisante car j ai l impression que le débit de mes filtres externe est un peu faiblard.j ai remplacé un panier contenant a l origine une mousse bleu par des boules de micromec jbl?

damsquale


Membre : Régulier
Membre : Régulier
le test fer n'est pas fiable d'après les pros du forum(a moins que ce ne soit que pour d'étecter une carrence qu'il n'est pas fiable?)
je sais par contre que certaines eaux de conduite sont pas mal chargées en fer,d'ou l'utilité d'un osmoseur. ##27

Kortex


Membre : Occasionnel
Membre : Occasionnel
Hello,
quelques news.
J'ai fait un changement d'eau hier (encore un).
Ce soir, au retour du taf, oh miracle les algues n'ont pas l'air d'avoir trop poussés. Je ne crie pas trop vite victoire on ne sais jamais, mais bon, j'ai bon espoir.
Mes paramètres d'eau ce soir sont les suivants:
PH: 7,4
KH:4
GH:6
NO3:1
PO4:0
Je ne comprend pas pourquoi j'ai un PH si haut. J'ai changé mon système de diffusion de CO2. Peut être n'est il pas si efficace que je le pensait ou le débit de mon filtre externe ne convient pas.
Les plantes ont l'air de pas mal pousser malgré le mauvais apport en CO2.
Bref, du mieux en apparence. Combien de temps faut il encore que j'attende avant de fertiliser à nouveau?

damsquale


Membre : Régulier
Membre : Régulier
salut,
je pense que tu peux reprendre la fertilisation dès maintenant,pour concurrancer les algues ya pas meilleur moyen que de faire pousser les plantes.les po4 a 0 ce n'est pas bon,il est préconiser un "rapport" de 10no3 pour 1po4.attends tout de meme des conseils plus avisés
c'est quoi ton system de co2?
sinon,algexit de heasy life marche du tonerre.

Kortex


Membre : Occasionnel
Membre : Occasionnel
Je pense que je vais attendre un peu histoire d'être sur que les algues ne prolifère plus. Mon système CO2 est un système externe a raccorder sur la sortie du filtre externe. C est un réacteur actif sera flore.

Kortex


Membre : Occasionnel
Membre : Occasionnel
Bonsoir,
je sollicite encore votre aide car malgré tous vos conseils j'ai encore pas mal d'algues.
La réduction du temps d'éclairage semble affaiblir les algues qui poussent beaucoup moins vite qu'auparavant mais prolifèrent toujours bien sur les plantes à croissance lente ainsi que sur le sol.
Mes paramètres n'ont pas changés.
Certaines plantes qui poussaient relativement bien avant semblent dépérir petit à petit.
Pensez vous que je dois toujours attendre pour re fertiliser l'aquarium?
Est ce que les algues peuvent être dû à une mauvaise filtration et/ou mauvais brassage?
Merci de vos avis. Je commence à désespérer! ##09 ##09

uraz844


Modérateur
Modérateur
Par impatience tu es en train de prendre une mauvaise voie...
Diminuer l'éclairage est en train d'affaiblir tes plantes, dernière chose à faire pour combattre les algues...
Baisser le KH était une première étape. Que la première... personne n'a jamais parlé de miracle instantané ^^
Si tu veux continuer à suivre les étapes, il serait bon maintenant de baisser ton pH en dessous de 7, 6.6/6.8 serait une bonne valeur.
Si tu ne veux pas continuer à suivre les étapes, bon courage ##27


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

Kortex


Membre : Occasionnel
Membre : Occasionnel
@uraz844 a écrit:Par impatience tu es en train de prendre une mauvaise voie...
Diminuer l'éclairage est en train d'affaiblir tes plantes, dernière chose à faire pour combattre les algues...
Baisser le KH était une première étape. Que la première... personne n'a jamais parlé de miracle instantané ^^
Si tu veux continuer à suivre les étapes, il serait bon maintenant de baisser ton pH en dessous de 7, 6.6/6.8 serait une bonne valeur.
Si tu ne veux pas continuer à suivre les étapes, bon courage ##27

Je prend bonne note de ta remarque et vais d'ailleurs repasser mon éclairage à 11h au lieu de 9h.
Tu parles de baisser le PH je veux bien, mais mes changements d'eau n'y ont rien fait. Mon mélange est composé d'1/4 d'eau de conduite ayant un PH de 7,2 pour 3/4 d'eau osmosée avec un PH<6 => un PH dans le bac de 7,2 voir plus. Pourquoi, la je comprend pas.

Je peux diffuser plus de CO2 pour baisser le PH mais j'attends ma pompe externe pour le circuit du réacteur. Actuellement le réacteur est branché à un des filtres externes mais le débit est insuffisant pour une bonne dissolution.

Je reçois tout ca demain normalement.
Considérons que la dissolution du CO2 dans l'eau est complète avec mon réacteur, quelle quantité (nbre de bulles) pensez vous qu'il faille pour obtenir le PH voulu avec un KH de 4 sur un bac de 200l net environ?

Concernant la fertilisation, toujours pas d'apport d'engrais?
Et coté filtration, le problème peut il venir de la?

uraz844


Modérateur
Modérateur
Le pH de l'eau osmosée n'a aucune importance. Par définition elle a un KH de 0 donc aucun pouvoir tampon. Ainsi le pH peut varier très fortement simplement en aérant l'eau...
L'eau osmosée ne fait pas baisser le pH mais le KH (et NO3/PO4/NO2/GH mais cela n'a pas d'importance pour ce qui nous interesse). La baisse du KH permet de faire baisser le pH par un apport d'acide (carbonique : CO2 ou Humique : tourbe.)
Maintenant que tu as un KH à 4 et avec injection de CO2 tu devrais arriver à faire baisser ton pH facilement.
Pour contrôler ta concentration tu peux utiliser ce tableau (à condition que tu n'ais aucun autre apport d'acide).


Je commencerai à 40 bulles/minutes sur 24h puis test pH/KH pour savoir ou en est la concentration.

Pour la fertilisation : chaque chose en son temps. Une fois le CO2 en place on en reparle ^^


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

Kortex


Membre : Occasionnel
Membre : Occasionnel
@uraz844 a écrit:

Pour la fertilisation : chaque chose en son temps. Une fois le CO2 en place on en reparle ^^


Hello, me revoilà.

Je reviens pour connaitre la suite de la success story:"la lutte contre les algues filamenteuse". ##06

Et bien voila, le CO2 est en place, PH à 6,8 , KH à 5, éclairage de 11 heures d'une traite. Le CO2 est bien consommé par les plantes. Il y a des bulles partout dans l'aquarium. Par contre, toujours pas de signe d'affaiblissement des algues. Je dirais même que c'est de pire en pire.
Est ce normal à ce stade du processus ?
Qui y a t il a faire maintenant?
Merci pour votre aide...

uraz844


Modérateur
Modérateur
Photo? avec détail des plantes?


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

Kortex


Membre : Occasionnel
Membre : Occasionnel
Voici quelques magnifiques cliché ##09
Désolé pour la qualité mais mon téléphone peut pas faire mieux.











uraz844


Modérateur
Modérateur
Les plantes poussent malgré tout?


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

Kortex


Membre : Occasionnel
Membre : Occasionnel
Les plantes les plus résistante poucent mais lentement. Mon echinodorus Latifolius fait de nouvelles feuilles mais ce n est pas spectaculaire. Mes vallisneria Tiger se propage bien mais ne poucent pas très haut. La mousse de java ne pouce pour ainsi dire pas. Les plantes rouges dépérissent (alternanthera). Bref rien de bien fameux. A si la glosso pouce pas mal maigres la couche d algue dessus. Elle est bien verte sans aucun endroit jaune.

uraz844


Modérateur
Modérateur
On en est ou de ton eau? KH?pH?NO3?PO4?


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

Kortex


Membre : Occasionnel
Membre : Occasionnel
@uraz844 a écrit:On en est ou de ton eau? KH?pH?NO3?PO4?

KH à 5, PH à 6,8 le soir et 7,2 le matin, NO3 et PO4 non mesurés depuis une semaine mais j'étais très proche de 0.

Kortex


Membre : Occasionnel
Membre : Occasionnel
Petit up car pas de nouvelle pour la suite.
Toujours pas d'amélioration.
L'aquarium est remplit d'algues. ##23

uraz844


Modérateur
Modérateur
Il va nous falloir NO3 et PO4.
Pourquoi modification de pH comme la tienne?


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 2 sur 3]

Aller à la page : Précédent  1, 2, 3  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum