Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default problème d'écairage le Ven 30 Sep 2011 - 11:13

mp


Membre : Nouveau
Membre : Nouveau
Bonjour à tous!
Je viens vers vous car je possède une rampe juwel 2*30W t8 qui depuis quelques jours n'en fait qu'a sa tête
Quand je l'allume elle s'éclaire quelques secondes aux extrémités puis plus rien; j'ai donc pensé qu'un néon était défectueux bien qu'ils étaient quasi neufs (3 semaines).
En testant la rampe avec les néons séparément j'ai compris que les 2 néons fonctionnaient parfaitement mais qu'un des 2 emplacements ne marche plus et donc quand je met en place les 2 tubes cela empêche l'autre de fonctionner. J’espère que mes explications sont compréhensibles.
Cela m'embête beaucoup pour mes plantes. Est ce que cela provient du ballast? La rampe n'offre aucun accès et j'ai peur de l'abimer en forçant l'ouverture.
Merci d'avance

2default Re: problème d'écairage le Ven 30 Sep 2011 - 22:57

matt29


Membre : Régulier
Membre : Régulier
Salut,

J'ai lu dans un autre post, si ça ne vient pas de tes tubes, que ça pouvait provenir des starters du ballast.

Ca ne coute pas très cher j'en ai vu à vendre à moins de 4euros les deux dans une boutique.

Seul bémol #01# du bricolage en perspective surtout si comme moi ton ballast d'origine est fermé.

3default Re: problème d'écairage le Ven 30 Sep 2011 - 23:00

chani


Membre : Occasionnel
Membre : Occasionnel
@matt29 a écrit:Salut,

J'ai lu dans un autre post, si ça ne vient pas de tes tubes, que ça pouvait provenir des starters du ballast.

Ca ne coute pas très cher j'en ai vu à vendre à moins de 4euros les deux dans une boutique.

Seul bémol #01# du bricolage en perspective surtout si comme moi ton ballast d'origine est fermé.

+1 Wink

4default Re: problème d'écairage le Ven 30 Sep 2011 - 23:11

mp


Membre : Nouveau
Membre : Nouveau
Oui, aujourd'hui j'ai forcé l'ouverture après pls recherches sur le net, résultat le ballast était bien abimé et maintenant la rampe est inutilisable. Mais bon elle était plus grande que mon bac et peu pratique alors cela fait l'occasion de chercher quelquechose de plus adapté.
J'ai un bac de 96l de 80cm de long. Je ne sais pas trop quoi prendre sans non plus me ruiner; Des idées?
Merci pour vos réponses

ah oui et il n'y a pas de starter apparement sur ce type de rampe (ballast electronique)

5default Re: problème d'écairage le Sam 1 Oct 2011 - 8:56

chani


Membre : Occasionnel
Membre : Occasionnel
Salut,

2 possibilités :

- tu gardes tes néons, auquel cas, tu peux juste changer soit le ballast, soit la rampe entière.

- tu change les néons pour des T5, qui sont plus efficace avec la même puissance... auquel cas, tu dois changer de rampe.

Si tu pars à l'économie, change juste le ballast (vas voir ICI).

Wink

6default Re: problème d'écairage le Dim 2 Oct 2011 - 15:56

mp


Membre : Nouveau
Membre : Nouveau
merci, je pense que je vais prendre une rampe vraiment adaptée à mon bac

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum