Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default LANCEMENT RIO 400 JUWEL le Mer 9 Nov 2011 - 18:51

franck83


Membre : Occasionnel
Membre : Occasionnel
Alors, mon rio400 a été mis en eau mi-juin cette année, après la réalisation d'un coffret électrique encastré dans le meuble, composé de 12 prises (j'ai anticipé l'avenir) divisées en 4 colonnes, protégées par 4 disjoncteurs individuels de façon à assurer le minimum vital si l'une d'entre elle venait à disjoncter. Ce coffret ayant reçu une ligne dédiée au tableau électrique général.
Je pourrais mettre des photos si celà vous intéresse...

Mise en place d'un JBL e1500(décante d'origine supprimée) puis d'une deuxième quelques temps après.
Voici quelques photos de la mise en eau:




Puis avec les plantations mais l'eau encore trouble (Photo prise le 24/07/11):





Voilà les dernières photos prises le 06/11/2011:






Quelques plantes sont mortes entre les deux périodes, volontairement éliminées car trop envahies par des algues filamenteuses avec lesquelles je me bats. J'effectue un nettoyage à la main durant deux bonnes heures une à deux fois par semaine car j'ai en plus des plantes à petites feuilles difficiles à nettoyer et dans lesquelles les algues se développent facilement...
J'ai d'ailleurs besoin de vos avis:

Je sais que mon bac n'a pas toout à fait 6 mois et donc peut être pas encore équilibré...
J'ai tout de même dès le départ pas mal planté afin de lutter contre les algues.
-La lumière est pas mal: 216 w pour 330 l nets.
-Sol nutritif JBL Aquabasis plus.
-Pas de surpopulation: 10 cardinalis, 8 nez rouges, 3 ancistrus et depuis 2 semaines 8 puntius denisonii (je sais: ils ne sont pas amazoniens, et ils font aussi partie des poissons de milieu de zone... mais j'ai flashé sur ces poissons depuis longtemps)
-Pas de sur-alimentation, d'ailleurs presque pas de nitrates: NO3=0,5.

J'avais commencé une fertilisation liquide (easylife) de mi septembre à début octobre (12 jours environ) à petite dose mais j'ai arrêté lorsque j'ai eu ces poussées de filamenteuses...
Mais je me dis que ce sont vraiment les plantes qui doivent lutter, et devant les mesures de mes paramètres ,et la dégradation de mes plantes, j'ai décidé de reprendre la fertilisation quotidienne à dose réduite:
Profito 2,5ml/kallium 2,5 ml/Ferro 2,5 ml.
Mes paramètres étaient donc: NO3=0,5/ PO4=0 et Fer=0!
Par contre, j'ai toujours la crainte de faire exploser les algues...
Qu'en pensez vous?
J'ai également pensé acquérir un "mangeur d'algues" type Epalzeo siamensis ou crossocheilus...

Concernant mes autres paramètres:
Gh=8/Kh=3/Ph entre 7,6 et 8.
Là aussi je souhaiterais avoir un Ph proche de 6,8/7 mais sans succès pour l'instant.
J'ai à la base une eau 2/3 osmosée et 1/3 conduite que j'ai renouvellée depuis le mois de juillet exclusivement à l'eau osmosée à raison de 15% par semaine.
Avec ces paramètres, j'ai donc une valeur du Carbone proche de 0!
J'avais utilisé dans la première période de fertilisation du carbone liquide (easycarbo)à petite dose: 5ml/jour mais j'ai arrêté car sans résultat sur le Ph et j'ai eu peur de la nocivité pour mes poissons. Que pensez vous de ce produit?

Devrais-je passer au CO2 qui baisserait mon Ph et m'aiderait peut être dans la lutte des algues?
C'est ce que j'envisage...

Bon allez... J'arrête là mes questions pour cette fois , sinon vous allez déjà regretter mon retour... ))

Merci d'avance pour vos bons conseils!







2default Re: LANCEMENT RIO 400 JUWEL le Mer 9 Nov 2011 - 22:54

stf13500M


Membre : Nouveau
Membre : Nouveau
Bonjour,

moi je te dirais dans un premier temps de laisser murir ton bac, tu as fait le petit chimiste depuis le debut mais a t'il ete equilibre a un moment? Pour les algues changement d'eau, quels sont tes tubes? combien de temps d'eclairage?exposition soleil?
pas de fer???
ce qui nourrit les plantes, nourrit les algues...
A+

3default Re: LANCEMENT RIO 400 JUWEL le Dim 13 Nov 2011 - 19:06

franck83


Membre : Occasionnel
Membre : Occasionnel
@stf13500M a écrit:Bonjour,

moi je te dirais dans un premier temps de laisser murir ton bac, tu as fait le petit chimiste depuis le debut mais a t'il ete equilibre a un moment? Pour les algues changement d'eau, quels sont tes tubes? combien de temps d'eclairage?exposition soleil?
pas de fer???
ce qui nourrit les plantes, nourrit les algues...
A+

Les tubes sont 4 Juwel T8 de 54 w. Il y a deux "day" blancs et deux autres plus jaunes.
Le temps a été rėduit de 12h à 8h.
Le bac n'est pas exposė directement au soleil.
Je vais continuer bien sur a effectuer les changements d'eau...

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum