Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

Angol37


Membre : Régulier
Membre : Régulier
Bonjour, je viens de découvrir des petits vers blanc dans mon aquarium(120l et eau froide) en cours de cycle qui se collent aux vitres.
Il n'y a pas encore de poissons mais est-ce que ces petits vers sont dangereux envers la faune/flore ?

Goyadali


Membre : Régulier
Membre : Régulier
Yo!

Chez moi aussi il y en avait. Dés que je secouait les plantes ou l'eau les " vers " tombaient, souvent gobé par mon betta , sauf quelques un qui se collaient aux vitres et aux plantes.. J'ai fait un lavage complet et plus de trace... Je en sais pas si c'est nocif.

choup'


Modérateur
Modérateur
Salut !

Tu peux regarder ici, il y aura peut être la bête que tu as :

http://www.ivanov.ch/nuisibles.html

osaka320


Membre : Accro
Membre : Accro
salut !!!

ton post m'interesse ^^

j'espere pour toi que sa ne fera pas comme moi ^^
bref

tu peut nous avoir une tite photo?
Ce truc coller a la vitre a la tete triangulaire ou non ?

Angol37


Membre : Régulier
Membre : Régulier
Merci de vos réponses, ce sont des petits vers blancs d'environ 1mm d'épaisseur pour 3-4mm de longueur. Je précise qu'ils sont à la limite eau/air.

Ce sont ceux-là si je ne trompe pas : http://www.netimago.com/images/VgIhBEfd7tKeJyQ.jpg

paprika


Membre : Habitué
Membre : Habitué
bonjour,

Souvent les petits vers du démarrage sont mangé par les premiers occupants.

osaka320


Membre : Accro
Membre : Accro
Tu les voit bouger ?

Angol37


Membre : Régulier
Membre : Régulier
Non ils sont immobiles. Ils doivent être une vingtaine j'en est retiré un peu avec un mouchoir. ##06

Angol37


Membre : Régulier
Membre : Régulier
Je viens de découvrir qu'il y a comme du calcaire entre la limite air/eau mais sauf que c'est pas du calcaire, enfin je ne pense pas c'est visqueux.

Il y a aussi un dépôt blanchâtre sur toute la surface de l'eau et quand je remue cette surface, plein de petites particules blanches tombent au fond de l'aquarium.

Ces phénomènes sont-ils liés aux vers ?
Est-ce problématique?

Photo des dépôts : http://www.netimago.com/images/LSq3UFmBb6MPwQ4.jpeg

Goyadali


Membre : Régulier
Membre : Régulier
J'ai la même problème que toi je ne sais pas du tout ce que c'est.

Angol37


Membre : Régulier
Membre : Régulier
Quelqu'un a-t-il un avis sur ce que c'est?

osaka320


Membre : Accro
Membre : Accro
Salut Smile.

Tu as mis du substrat au sol ?
Car par expérience , à mes tout début , j'ai eu ce genre de vers qui ce sortait de ce sol ;-).

Rien de méchant ne t'inquiete pas

Tant que c'est pas des sangsues comme j'ai eu ! Mdr

Bonne journée Smile

Angol37


Membre : Régulier
Membre : Régulier
Seulement du sable de loire. ##27

Angol37


Membre : Régulier
Membre : Régulier
Les traces visqueuses ont disparu ou presque. Mais il reste la sorte de couche sur la surface de l'eau qui lorsque l'on bouge l'eau fait tomber de nombreuses petites particules blanches.

Ça doit être dû au fait que l'aquarium est ouvert.

Est-ce grave ?

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum