Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Orc's
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 297
Age : 19
Localisation : 65
Emploi : Collège
Date d'inscription : 14/04/2011

default Re: Problèmes en chaines

le Mar 3 Jan 2012 - 18:35
Bizarre , le rami est super actif et pourtant il à une giga cloque transparente autour de l’œil ! :##13:

_________________
avatar
Orc's
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 297
Age : 19
Localisation : 65
Emploi : Collège
Date d'inscription : 14/04/2011

default Re: Problèmes en chaines

le Ven 6 Jan 2012 - 17:39
Bien , le rami mâle est mort :##09: :##09: :##09: :##09: :##09:


J'en vraiment marre , le rami M mort , la femelle qui commence e à faire une maladie , les algues filamenteuse , pfffff .... :##09:

_________________
avatar
Jean-Baptiste
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1620
Age : 20
Localisation : Entre le 74 et le 94
Emploi : Etudiant en Sciences de la vie et de la nature
Date d'inscription : 06/07/2011

default Re: Problèmes en chaines

le Ven 6 Jan 2012 - 20:40
erf désolé :##09:
avatar
Orc's
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 297
Age : 19
Localisation : 65
Emploi : Collège
Date d'inscription : 14/04/2011

default Re: Problèmes en chaines

le Ven 6 Jan 2012 - 20:48
Merci Snif :##09:

JE vais tenter que la femelle ne meurs pas ....

_________________
blepharocyte
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 340
Localisation : amiens
Emploi : etudiant
Date d'inscription : 11/10/2011

default Re: Problèmes en chaines

le Mer 11 Jan 2012 - 13:24
Salut !

C'est marrant j'ai le même probleme avec mes néon, meme symptomes.
Je commence a comprendre:

J'ai 10 cardinalis, et 5 innesi. Car on m'a offert 5 innesi...
Depuis 4 jour, j'ai 3/5 innesi avec des boules blanchatre qui apparaisse sur leur bouche, comme toi. Sachant que mes cardinalis n'ont rien !
J'ai essayé anti bactérien et anti fungique, rien a faire..

Comme dis plus haut, c'est peut etre un probleme de température inadapté pour cette espece de néon, ou alors une lymphocytose (viral).

Il est peut etre temps pour toi de:
- soit baisser la température de ton eau (pas concevable avec les autres poisson que tu as)
- soit les enlever de ton bac pour un autre plus froid.

Ne perd pas d'argent avec les traitements pour eux, moi ça n'a rien donné en 3 jours de traitement. Aucun amélioration/régression des lésions.

PS: pour tes ramirezi, tu met quoi comme eau dans ton bac ?? C'est hyper sensible et ça demande une eau osmosé limite a 100%. Donc si tu met de l'eau du robinet direct dans ton bac, ==> stress et mauvaise eau pour eux ==> maladie..
avatar
Orc's
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 297
Age : 19
Localisation : 65
Emploi : Collège
Date d'inscription : 14/04/2011

default Re: Problèmes en chaines

le Mer 11 Jan 2012 - 14:19
ba moi = eau du robinet mais propre hein !

et mes néon sont guéris !

_________________
blepharocyte
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 340
Localisation : amiens
Emploi : etudiant
Date d'inscription : 11/10/2011

default Re: Problèmes en chaines

le Mer 11 Jan 2012 - 15:31
Cool pour tes néons, je vais voir ce que je peux faire avec le traitement que tu leur a donné
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum