Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

mathieulb


Membre : Occasionnel
Membre : Occasionnel
Hello les amis ##06
Alors voila je me lance dans la reproduction de mes jolies Colisa fasciata.
Il y a 6 jours j'ai placé ma femelle dans mon bac reproduction d'une 15 litres (J'en est pas d'autre ##23 ) après avoir placé 3 jours en avance le mâle qui avait fait son nid de bulle.
Malheureusement après 3 jours toujours rien le mâle "chasse" la femelle et la femelle ne relâche pas d'oeufs pourtant elle semblait avoir pris du ventre depuis 2-3 semaines.

J'ai alors détruit le nid ( changement d'eau ) du mâle qu'il a reconstruit et rebelotte. J'ai remis mon couple dans mon bac communautaire car le Ph augmentait de plus en plus.

Pendant ce temps j'ai réaménager mon bac et la ils se promènent en couple et l'explore, la femelle suit le mâle alors que avant, quand ils connaissaient bien le bac le mâle était plus craintif que la femelle.

Quelqu'un a des conseils à me donner ou pourrait m'expliqué ce qui cloche ?
##21 merci

mathieulb


Membre : Occasionnel
Membre : Occasionnel
up ##17

Amérique


Membre : Régulier
Membre : Régulier
Désolé, les colisas c'est pas mon trip et j'y connais rien ##07
Bonne recherche et bonne chance.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum