Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Debit Filtre JBL i80 ????????? le Lun 26 Mar 2012 - 20:18

isis26200


Membre : Nouveau
Membre : Nouveau
Aprés avoir constaté l'inefficacité de mon filtre Elite,
j'ai donc acheter un JBL i80 que l'on mavais conseiller ##06

Mise en place niquel... Mais j'ai un petit probléme au niveau du débit, pour ceux qui peuvent m'aider, au dessus du filtre il y a un bouton qui regle plus ou moins fort , mais je ne sais pas trop a qu'elle vitesse le mettre ##21

voila le filtre :



Petite info :

Aqua 100L
5Guppy
3Platy
3Colisas
2 Plante

voila ##06 Merci a ceux qui peutvent m'aider ##21

2default Re: Debit Filtre JBL i80 ????????? le Lun 26 Mar 2012 - 20:31

noix2coco


Membre : Habitué
Membre : Habitué
Si j'ai bien compris tu as un aquarium de 100L peu planté et une pompe de 300 à 800 L/h.
Ne va pas au dessous de 500L/h, donc je pense que tu peux la mettre au max, ou un peu moins. Wink

3default Re: Debit Filtre JBL i80 ????????? le Lun 26 Mar 2012 - 21:16

isis26200


Membre : Nouveau
Membre : Nouveau
Ioups me suis tromper ##21 c'est un i60, on m'a conseiller celui la du coup je sais pas comment mettre ##21

4default Re: Debit Filtre JBL i80 ????????? le Lun 26 Mar 2012 - 21:24

noix2coco


Membre : Habitué
Membre : Habitué
je vois pas trop la ddifference entre les 2 de toute façon il font de 300 à 800 L/h ##18

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum