Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 3]

doudou80300


Membre : Occasionnel
Membre : Occasionnel
Voici mon aquarium.

[img][/img]



Dernière édition par le Dim 26 Aoû 2007 - 13:46, édité 2 fois

http://noa-land.miniville.fr

aqua357


Membre : Accro
Membre : Accro
Sa manque de plantes et de naturel ... dans 600 L on peut faire tellement de belles choses ... La s'est vrai que s'est vide :gene:

Mais au début mon bac etait comme le tien , et je suis passé au naturel , aux racine ,et maintenant s'est tres joli ...

http://les2potesdu59500.skyrock.com/

néon


Membre : Accro
Membre : Accro
ouala c'est vide la c'est pour quel population ? amazonien ?

si c'est pour de l'amazonien il te aut des plantes , des racines ...
si c'est pour du cichlidé africain il te faut becoup de roche des mont de roche et quelque plantes style annubia

http://td.photos.free.fr

Benji


Fondateur
Fondateur
Bonjour,

C'est quoi que tu as comme éclairage ?

Je rejoins l'avis des autres : ajoute des plantes, des racines et enleve tes bulleurs :clin:


_________________
Fondateur et administrateur de ce forum.
Mon site web : Aquariophilie
http://www.aquariophilie.dafun.com

korrigan80


Membre : Régulier
Membre : Régulier
Comme les autres! :clin:

Et ce ne serait pas des fausses plantes que tu as ?

Profites du volume que tu as pour te faire plaisir avec de belles plantes! :heureux:

http://korrigandiscus.blogg.org

Takara


Membre : Régulier
Membre : Régulier
Le problème c'est que pour ça, il faudrait également un sol nutritif et beaucoup plus épais que le gravier que tu as là... il faudrais un minimum de 5 cm d'épaisseur.

Si tu souhaites toutefois conserver ce design, je te conseille de prendre des poissons de pleine eau, bons nageurs, et qui n'auront pas besoin de se cacher... car là les cachettes tu n'en as pas beaucoup !

Si tu as besoin de conseils pour aménager ton aquarium en fonction de tes envies, n'hésite pas à demander sur ce forum, nous pourrons ainsi t'aider à faire de ton 600 L un très bel environnement pour tes poissons Smile

Bonne continuation !

talulla


Membre : Habitué
Membre : Habitué
je le trouve vide aussi ...

quel populatio ni lva y avoir?

voila la photo c'ets plsu pratqieu comme ca:

augustinejtm


Membre : Accro
Membre : Accro
c'est vrai que c'est vraiment vide :blink: . Achète de VRAI plantes, ce sera beaucoup, beaucoup, beaucoup plus joli, crois-moi.

http://augustinejtm.skyblog.com

doudou80300


Membre : Occasionnel
Membre : Occasionnel
Merci talulla pour la photo. Mon éclairage c' est simplement une lampe de chevet au dessus (j' ai fais avec les moyens du bord pour l'instant lol, mais je vais faire un caisson du dessus avec une rampe d' éclairage moi meme). Pour l' instant c' est 3 petites plantes artificiels, mais la je l' ai simplement remis en eau comme le vendeur l' avais mis.
Ensuite je vais le refaire complétement avec des plantes, des roches, changer les graviers, etc... Et j' ai envie d' avoir de scalaires et d' autres poissons colorés qui puisse cohabiter ensemble.

http://noa-land.miniville.fr

doudou80300


Membre : Occasionnel
Membre : Occasionnel
Benji, je peux retirer mon bulleur vraiment??? Ca ne poserai pas de probléme pour les poissons? On ma di que si ma pompe été sur le bord de l' eau, j' avais pas besoin de bulleur , mais mon rejet de pompe se fait dans l' eau c' est pas grave?

http://noa-land.miniville.fr

Benji


Fondateur
Fondateur
Bonjour,

Une fois que tu aura des plantes le bulleur sera vraiment inutile :clin:

Ton filtre ne créer pas un petit mouvement à la surface de l'eau ? si oui ça suffit pour retirer tes bulleurs.

Cordialement,


_________________
Fondateur et administrateur de ce forum.
Mon site web : Aquariophilie
http://www.aquariophilie.dafun.com

néon


Membre : Accro
Membre : Accro
@doudou80300 a écrit:Merci talulla pour la photo. Mon éclairage c' est simplement une lampe de chevet au dessus (j' ai fais avec les moyens du bord pour l'instant lol, mais je vais faire un caisson du dessus avec une rampe d' éclairage moi meme). Pour l' instant c' est 3 petites plantes artificiels, mais la je l' ai simplement remis en eau comme le vendeur l' avais mis.
Ensuite je vais le refaire complétement avec des plantes, des roches, changer les graviers, etc... Et j' ai envie d' avoir de scalaires et d' autres poissons colorés qui puisse cohabiter ensemble.

baah pour les scalaire ya pas de pb la un groupe de 4 facile et tu peut rajouté d'autre poissons (cardinalis , tetra ...)

sinon il va faloir le vidé conpletement si tu veut mettre un sol nutritif

http://td.photos.free.fr

doudou80300


Membre : Occasionnel
Membre : Occasionnel
non mon bulleur est complétement dans l' eau mais je peux le remonter pouer faire en sorte que 3-4 trous d' ejection sorte de l' eau.
Oui je le viderai mais je dois déménager d' ici la fin d' année donc je ne vais pas refaire le décor pour le vider complétement en fin d' année, je le conserve comme cela jusqu' a mon déménagement puis je referai le décor complétement en arrivant du déménagement et je le remettrai en eau en attendant bien 1 mois cette fois ci pour remettre les poissons dedans lol.

http://noa-land.miniville.fr

korrigan80


Membre : Régulier
Membre : Régulier
En fait il te parle du rejet de la filtration qui doit être sous la surface de l'eau pour créer un remou si tu veux enlever le bulleur. :content:

Pour ton bac, quand vas tu mettre les poissons ?

http://korrigandiscus.blogg.org

doudou80300


Membre : Occasionnel
Membre : Occasionnel
oui désolé je me suis trompé c' est mon rejet de pompe qui est entiérement dans l' eau et que je peux remonter pour que 3-4 trous sorte de l' eau et donc 3-4 trous soi dans l' eau pour faire moitié-moitié.
Pour les poissons je ne sais pas encore si je vais en racheter avant de déménager ou aprés.

http://noa-land.miniville.fr

bob morane


Membre : Habitué
Membre : Habitué
fais comme moi ,rajoute un bout de tuyau souple que tu diriges vers la surface.excuse la photo est bof :gene:

http://aquarium.unblog.fr/

korrigan80


Membre : Régulier
Membre : Régulier
Je ne vois pas en quoi ça lui montre comment faire un remou à la surface... :triste:

Mais sinon, tu tourne la canne percée de rejet dans le tuyau qui lui amène l'eau et comme ça tu vise la surface. Et elle reste sous l'eau tout en créant un mouvement à la surface de l'eau.

http://korrigandiscus.blogg.org

doudou80300


Membre : Occasionnel
Membre : Occasionnel
Voici ma sortie de pompe maintenant un rejet hors de l' eau, un rejet juste à fleur de l' eau et le reste sous l' eau. Donc avec mon rejet comme cela je n' ai plus besoin de bulleurs alors!?

https://servimg.com/image_preview.php?i=4&u=11483266

Qui peux m' expliquer comment faire pour mettre ses photos dans le forum car j' arrive à les mettre sur le site mais je n' arrive pas a les remettre dans les message.

http://noa-land.miniville.fr

korrigan80


Membre : Régulier
Membre : Régulier
Il suffit d'encadrer le lien que tu viens de mettre avec Image. Tu sélectionne et tu clique sur image. Tu vas avoir [ img ] et [ /img ] qui vont s'afficher.

Pour ton rejet. En fait ta canne percée de rejet est verticale alors qu'en fait on la place horizontalement sous l'eau normalement. Donc comme ça elle fait un bon remou mais vertaicalement j'ai des doutes... :triste:

http://korrigandiscus.blogg.org

doudou80300


Membre : Occasionnel
Membre : Occasionnel
ok je vais la mettre horizontalement alors.



Dernière édition par le Dim 19 Aoû 2007 - 16:23, édité 2 fois

http://noa-land.miniville.fr

korrigan80


Membre : Régulier
Membre : Régulier
C'est très simple. Tu édite ton message précédent et tu sélectionne la ligne de ton lien. Avec ta souris tu passe sur ton lien avec le clic gauche enfoncé en fait! :heureux: Et ensuite tu appuie sur image et c'est bon...

Regarde, ça va t'afficher ça dans ton message :
[ img]https://servimg.com/image_preview.php?i=4&u=11483266[ /img]

Et ensuite quand tu vas envoyer, ça va afficher l'image à l'écran. Si tu veux en être sûr, tu prévisualise, ça te montrera comment est ton message pour les autres membres. :clin:

http://korrigandiscus.blogg.org

doudou80300


Membre : Occasionnel
Membre : Occasionnel
ca marche pas :mechant: :mechant: :mechant:
Je suis peut etre c..... mais la j' ai compris pour image, ca m' affiche bien à la fin mais tjr pas de photo!!! :triste: :triste: :triste:

http://noa-land.miniville.fr

ptit flo


Membre : Accro
Membre : Accro
moi j heberge par photomania qui je trouve est tres simple

doudou80300


Membre : Occasionnel
Membre : Occasionnel
[img][/img]

http://noa-land.miniville.fr

doudou80300


Membre : Occasionnel
Membre : Occasionnel
ahhhhhhh enfin oufff merci les gars !!! :langue: :langue: :langue: :langue: :langue:

http://noa-land.miniville.fr

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 3]

Aller à la page : 1, 2, 3  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum