Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Camron
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1230
Age : 29
Localisation : 68
Emploi : Employé
Date d'inscription : 12/08/2009

default Sos, c'est de pire en pire

le Mar 17 Juil 2012 - 20:14
Salut à tous,

Comme je l'avais montré dans ce post http://www.forumaquario.org/t85939-algues-sous-le-sable j'avais remarqué que j'avais des cyano sous le sable. Il y a deux semaine, j'ai passé mon éclairage de 2*39w a 4*39 (pour 200 litres) et quelques jours plus tard de petites algues ont apparus sur le sol.
Au début c’était un petit duvet mais elles ont très rapidement grandit et surtout colonisé une partie du sol de l'aquarium à une vitesse incroyable (2/3 jours).
Donc la j'ai sur le sol des filament d'environs 2cm vert fluo. La couleur et surtout la vitesse de progation me font pensé à de la cyano. De plus les algues colle au sable et quand on tire un bout, toute la zone d'algues vient avec, comme une croute Smile

Photos :


vous en pensez quoi?


Dernière édition par Camron le Ven 20 Juil 2012 - 15:37, édité 1 fois

_________________
Lancement de mon 180 litres Marin ===>
http://www.forumaquario.org/t106287-200-litres-d-eau-de-mer
avatar
Oo-Rokill
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1074
Age : 22
Localisation : Morbihan
Emploi : Etudiant
Date d'inscription : 18/01/2012

default Re: Sos, c'est de pire en pire

le Mar 17 Juil 2012 - 20:29
c'est bizarre, ça ne ressemble pas a de la cyano, mais a des algues comme il en apparait sur les roches et racines ....ça par en filamenteuse ?
avatar
Camron
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1230
Age : 29
Localisation : 68
Emploi : Employé
Date d'inscription : 12/08/2009

default Re: Sos, c'est de pire en pire

le Mar 17 Juil 2012 - 20:33
Justement j'arrive pas a dire; les filaments sont long d'environs 2cm mais difficile a dire si s'est des 'vrais' filaments car ils sont sous le refoulement de mon filtre de 1500 litres/h donc sa remue beaucoup, je ne sais pas si sans courant les filaments auraient plus l'aspect de cyanos.
pour moi vue la vitesse de colonisation et du fait que j'ai de la cyano sous le sol sa me fait penser a de la cyano.


_________________
Lancement de mon 180 litres Marin ===>
http://www.forumaquario.org/t106287-200-litres-d-eau-de-mer
avatar
Oo-Rokill
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1074
Age : 22
Localisation : Morbihan
Emploi : Etudiant
Date d'inscription : 18/01/2012

default Re: Sos, c'est de pire en pire

le Mar 17 Juil 2012 - 21:03
La cyano n'est pas aussi haute ! et elle se décolle en plaque !
avatar
Camron
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1230
Age : 29
Localisation : 68
Emploi : Employé
Date d'inscription : 12/08/2009

default Re: Sos, c'est de pire en pire

le Mar 17 Juil 2012 - 21:07
Justement comme dit elles sont colé entre elles (si tu regarde la photo en grand elles sont lier en touffe mais elle sont mise en mouvent par les 1500 litres du filtres d'ou l'interogation j'arrive pas bien a dire moi. Cyano ou Filamenteuses ou les deux XD

_________________
Lancement de mon 180 litres Marin ===>
http://www.forumaquario.org/t106287-200-litres-d-eau-de-mer
avatar
Oo-Rokill
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1074
Age : 22
Localisation : Morbihan
Emploi : Etudiant
Date d'inscription : 18/01/2012

default Re: Sos, c'est de pire en pire

le Mar 17 Juil 2012 - 21:34
Go black out comme ça plus de soucis ! :##06:
avatar
Camron
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1230
Age : 29
Localisation : 68
Emploi : Employé
Date d'inscription : 12/08/2009

default Re: Sos, c'est de pire en pire

le Mer 18 Juil 2012 - 5:27
Je pense que je vais faire sa oui ^^
D'autres avis svp?

_________________
Lancement de mon 180 litres Marin ===>
http://www.forumaquario.org/t106287-200-litres-d-eau-de-mer
avatar
Camron
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1230
Age : 29
Localisation : 68
Emploi : Employé
Date d'inscription : 12/08/2009

default Re: Sos, c'est de pire en pire

le Ven 20 Juil 2012 - 15:38
Je met permet de relancer le sujet, les choses empires a vitesse grand V :





Je ne comprend pas l'explosion de ces algues sur le sol. Il y a encore 2 semaine je n'avais aucune algue et la je vous laisse constater les degats...
J'ai lancer un traitement de BluExit samedi dernier car je pensais que c’était des cyanos. Le traitement dois encore duré une semaine mais il me semble clair qu'il s'agit de filamenteuses la. Normalement je ne dois pas changer l'eau demain car avec bluExit pas de changement d'eau pendant 14 jours. Dois je quand même le faire ou laissé le traitement de bluExit se finir?

Que faire?

_________________
Lancement de mon 180 litres Marin ===>
http://www.forumaquario.org/t106287-200-litres-d-eau-de-mer
vlg1728
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 3666
Localisation : isère (38)
Emploi : Changement d'orientation ?
Date d'inscription : 02/01/2010

default Re: Sos, c'est de pire en pire

le Ven 20 Juil 2012 - 16:51
moi jtrouve que ça fait un très joli gazon

===> *sort*

:##06:

sans rire, il faut aspirer soigneusement au fur et à mesure les cyanos qui apparaissent puis remettre la dose de BluExit correspondant à la quantité d'eau que tu as remplacée.

Bon courage en tout cas.
avatar
lio11330
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1934
Localisation : aude
Emploi : pompier
Date d'inscription : 26/07/2011

default Re: Sos, c'est de pire en pire

le Ven 20 Juil 2012 - 16:58
salut

j’espère me tromper mais on dirait de la clado et la du coup c'est plus chiant que de la cyano
avatar
Camron
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1230
Age : 29
Localisation : 68
Emploi : Employé
Date d'inscription : 12/08/2009

default Re: Sos, c'est de pire en pire

le Ven 20 Juil 2012 - 17:02
vlg1728 : Oui sa fait une gazonnante intéressante, en prime la pousse est rapide XD

Tu pense que c'est des cyano? A l'origine sa faisais un petit tapis, mais la sa me semble plus être des filamenteuses.

lio11330 : je n'est jamais eu de clado, sa serais dingue que sa apparaisse comme sa. Le probleme a commencer quand j'ai rajouter 2 neon de 39w Sad

_________________
Lancement de mon 180 litres Marin ===>
http://www.forumaquario.org/t106287-200-litres-d-eau-de-mer
avatar
xpop
Membre : Habitué
Membre : Habitué
Féminin Nombre de messages : 881
Age : 18
Localisation : devant mon ordinateur
Emploi : prisonière au collège. venez me libérer
Date d'inscription : 15/10/2011

default Re: Sos, c'est de pire en pire

le Ven 20 Juil 2012 - 17:16
moi perso j'aime bien, c'est vrai que sa fait une belle gazzonante :##06:
mais bon après si sa envahi tout ton bac... :##07:

_________________
Redémarrage de mon bac ici:  :#02#:  :#02#: 
 :#01#: http://www.forumaquario.org/t111865-redemarage-de-mon-35l :##03: 
Crying or Very sad  RIP Rubis mon petit combattant, a jamais dans mon coeur Crying or Very sad
Vivez pour VOUS et pas pour les autres, c'est le sens même de votre existence, si vous n'etes pas vous-même même si sa plaît à certains, cela n'a AUCUN interêt, alors soyez vous-même et merde pour ceux qui ne vous aiment pas, au moins vous ne serez pas aimé pour ce que vous n'etes pas! voilà c'était ma petite phrase d'encouragement Mr.Red
avatar
Camron
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1230
Age : 29
Localisation : 68
Emploi : Employé
Date d'inscription : 12/08/2009

default Re: Sos, c'est de pire en pire

le Ven 20 Juil 2012 - 17:25
Je peux t'en donné si tu veux Smile

Sa restais localisé sur le sol; mais la je remarque que certaine plantes commence a être aussi touché ...

_________________
Lancement de mon 180 litres Marin ===>
http://www.forumaquario.org/t106287-200-litres-d-eau-de-mer
avatar
lio11330
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1934
Localisation : aude
Emploi : pompier
Date d'inscription : 26/07/2011

default Re: Sos, c'est de pire en pire

le Ven 20 Juil 2012 - 17:35
@Camron a écrit:

lio11330 : je n'est jamais eu de clado, sa serais dingue que sa apparaisse comme sa. Le probleme a commencer quand j'ai rajouter 2 neon de 39w Sad


je n'en avait jamais eu non plus mais j'ai mis une plante qui contenait des spores et boum

même si tu n'as pas mis de plante récemment

maintenant j’espère me tromper mais ca ressemble fort a se que j'ai eu
avatar
Camron
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1230
Age : 29
Localisation : 68
Emploi : Employé
Date d'inscription : 12/08/2009

default Re: Sos, c'est de pire en pire

le Ven 20 Juil 2012 - 17:38
Et tu as reussit a t'en débérassé? J'espere que sa n'est pas la même chose. C’était venu rapidement?

_________________
Lancement de mon 180 litres Marin ===>
http://www.forumaquario.org/t106287-200-litres-d-eau-de-mer
avatar
lio11330
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1934
Localisation : aude
Emploi : pompier
Date d'inscription : 26/07/2011

default Re: Sos, c'est de pire en pire

le Ven 20 Juil 2012 - 17:46
oui oui en virant toutes les plantes, en stérilisant le manado et les masses filtrantes, en passant tout le matos (bac, chauffage, cannes....) a la javel :##18:
avatar
Camron
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1230
Age : 29
Localisation : 68
Emploi : Employé
Date d'inscription : 12/08/2009

default Re: Sos, c'est de pire en pire

le Ven 20 Juil 2012 - 17:49
Tu me fait peur la :'(. J’espère que se n'est pas cela. Sa avait colonisation bac rapidement? Car la l'explosion a eu lieux en meme pas 1 semaine.

_________________
Lancement de mon 180 litres Marin ===>
http://www.forumaquario.org/t106287-200-litres-d-eau-de-mer
avatar
lio11330
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1934
Localisation : aude
Emploi : pompier
Date d'inscription : 26/07/2011

default Re: Sos, c'est de pire en pire

le Ven 20 Juil 2012 - 18:03
en 10-15 jours j'en avais partout mais je ne savais pas se que c'était et en nettoyant avec une lame de cuter, éponge et tout le tralala j'ai fait pire que mieux et je l'ai rependu


comme je te l'ai dit je ne suis pas formel
avatar
micbar
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 486
Age : 73
Localisation : seine et marne
Emploi : ancien analyste programmeur / AS400
Date d'inscription : 22/09/2011

default Re: Sos, c'est de pire en pire

le Ven 20 Juil 2012 - 18:12
Ce n'est pas de la cyano, j'en ai eu, ce n'est pas cela, même pas la même couleur (vert bleu fluo). Le BO ne sera pas opérant.
avatar
choup'
Modérateur
Modérateur
Masculin Nombre de messages : 27326
Age : 26
Localisation : Charlieu (42)
Emploi : Dresseur de pintades acrobates
Date d'inscription : 18/01/2011

default Re: Sos, c'est de pire en pire

le Ven 20 Juil 2012 - 18:17
Bonsoir,

Si tout allait bien avant le changement d'éclairage, ceci peut expliquer cela... il arrive quand on le fait trop brusquement de voir se développer des algues. Il faut maintenant que ton bac s'adapte et se rééquilibre en conséquence aussi... :##27:
avatar
lio11330
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1934
Localisation : aude
Emploi : pompier
Date d'inscription : 26/07/2011

default Re: Sos, c'est de pire en pire

le Ven 20 Juil 2012 - 18:19
@micbar a écrit:Ce n'est pas de la cyano, j'en ai eu, ce n'est pas cela, même pas la même couleur (vert bleu fluo). Le BO ne sera pas opérant.


Heu oui ça on le savait :##06:

avatar
Camron
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1230
Age : 29
Localisation : 68
Emploi : Employé
Date d'inscription : 12/08/2009

default Re: Sos, c'est de pire en pire

le Ven 20 Juil 2012 - 18:46
Merci pour vos réponses Smile

lio11330 : J'espere vraiment que sa n'est pas cela Sad mais bon si c'est le cas je ne pourrais rien y changé ;(

choupinou : l'apparition coïncide avec le rajout d’éclairage et avec une dose de kalium que j'ai mis y a deux semaines. J'avais mis une dose pour arrivé au 20ppm comme je l'avais lus sur le forum. C'est a se moment la que le petit duvert vert sur le sol a "explosé" peut être que passé a 20ppm d'un coup à été trop brutal + le doublement de mon éclairage et voila le résultat ;( c'est découragent

EDIT : samedi dernier j'ai rajouté un filtre E1500 de jbl pour remplacer mon E700, donc j'ai 2200 litres de filtration par heure pour 200 litres je dois dire que depuis les algues on l'air d'avoir apprécier le changement :/

_________________
Lancement de mon 180 litres Marin ===>
http://www.forumaquario.org/t106287-200-litres-d-eau-de-mer
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum