Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
vince55
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 16
Localisation : meuse
Emploi : ouvrier
Date d'inscription : 01/12/2012

default eau trouble

le Jeu 3 Jan 2013 - 18:22
Bonjour
J'ai un aquarium RIO180 que j'ai mis en eaux voilà 5 ou 6 semaines en éclairage j'ai 1 jbl Solar nature 45 w et un jbl Solar tropic 45 w
ma pompe est une jbl e901 à l’intérieur il y a panier du bas des céramiques , les 2 paniers du milieu micromec et le panier du haut les mousses filtrantes , le sol est de l'aqualites 4 cm recouvert de sable caviar,comme plantes j'ai 6 pied de Cryptocoryne Wendtii , 1 anubia ,1 valisneria gigantéa qui m'a refait des repousses ,1 Echinodorus Dschungelstar Nr3 Python , 1 Hygrophila Corymbosa les deux dernière sont encore en pot acheté ce matin ,comme engrais sera florenette 1 fois par semaines,sera flore-plus 1 fois tout les quinze jours , sera florena 1 fois par semaine et j'ai commandé sur le sites du profito ainsi que du carbo pour l'instant 1 pastilles sera CO2 tout les 2 jours
populations:
1 labeo bicolore (blanc et rouge )
2 corydoras
2 barbus semifasciolatus
1 botia zèbre
12 petits poissons de 3 cm environs dont je ne connais pas le nom
il ont tous été introduit 3 ou 4 jours après la mise en eaux de mon aquarium car c'est un ami qui me les a donné et je n'avait rien d'autres pour les mettre.
Pour l'instant je n'ai rien pour analyser mon eau ,je l'ai faite analyser ce matin dans l'animalerie ou j'ai acheté mes plantes ils m'ont dit que tout était impeccable;
Mon problème c'est que depuis 3 ou 4 jours mon eau est toute trouble je ne vois même plus mon poster de fond d'aquarium est ce que quelqu'un pourrait m'aider
voici des photos de mon aquarium cela me désole
[img][/img][img][/img][img][/img][img][/img][img][/img]
MERCI D'AVANCE
avatar
krikrukros
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 215
Age : 52
Localisation : Val d'oise Eaubonne
Emploi : Conduteur Receveur
Date d'inscription : 22/10/2012

default Re: eau trouble

le Jeu 3 Jan 2013 - 18:51
Encore un Candidat pour une Sterilisateur Uv

Attendont les avis des Experts.....Voir ce Post

_________________


NanoCube 30l - Eden 511 - Lampe 2x11w - Plantes - Escargots (Planorbes,Physes,Neritina)

Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum