Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nono 13
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 10
Localisation : psl
Emploi : etudiante
Date d'inscription : 16/01/2013

default Mes guppy !!!!

le Mer 16 Jan 2013 - 13:31
bonjours, parmi mes poissons, il y a une femelle guppy avec des point blanc on a donc mis un produit: Protazol mais aucun changement on a ensuite comme il le disent changé l'eau 24H après on a ensuite mis un autre produit pour changer l'eau en eau potable pour les poissons, la femelle fait dut sur place a coté d'un vase de décoration et reste la mais remonte un peu pour manger !!!!
comment savoir s'il elle guérit ou pas?
Plusieurs poisson sont mort mais pas de point blanc sur eux !!!!
Nono 13
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 10
Localisation : psl
Emploi : etudiante
Date d'inscription : 16/01/2013

default Re: Mes guppy !!!!

le Mer 16 Jan 2013 - 13:40
jespere que vous pourrez m'aidez ?!
Bertille35
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 1487
Localisation : St Malo
Emploi : ...
Date d'inscription : 10/08/2012

default Re: Mes guppy !!!!

le Mer 16 Jan 2013 - 13:47
Quel est le volume de ton aquarium ?
Population ? Date de mise en eau ?
Débit de la pompe ?
Nono 13
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 10
Localisation : psl
Emploi : etudiante
Date d'inscription : 16/01/2013

default Re: Mes guppy !!!!

le Mer 16 Jan 2013 - 13:49
ils sont environ 20 ou 19
je ne les est que depuis vendredi 11 janvier
volume c est a peu pres 100l je crois
pour la pompe je ne sais pas
Bertille35
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 1487
Localisation : St Malo
Emploi : ...
Date d'inscription : 10/08/2012

default Re: Mes guppy !!!!

le Mer 16 Jan 2013 - 13:54
Les dimensions de ton aquarium ?

Que des guppys ?
Quels sont tes paramètres. ?
Tu as fait le cycle de l'azote. ?
Nono 13
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 10
Localisation : psl
Emploi : etudiante
Date d'inscription : 16/01/2013

default Re: Mes guppy !!!!

le Mer 16 Jan 2013 - 13:57
j'ai aussi des platies et je me suis tromper c est mon aquarium qui fait 100L
le cycle d'azote ?
Bertille35
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 1487
Localisation : St Malo
Emploi : ...
Date d'inscription : 10/08/2012

default Re: Mes guppy !!!!

le Mer 16 Jan 2013 - 14:00
Tu doit laisser tourner ton Aquarium pendant 3-4 semaines SANS poissons le temps que les bonnes bactéries se mettent en place.
Nono 13
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 10
Localisation : psl
Emploi : etudiante
Date d'inscription : 16/01/2013

default Re: Mes guppy !!!!

le Mer 16 Jan 2013 - 14:04
merci je vais essayer !
Nono 13
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 10
Localisation : psl
Emploi : etudiante
Date d'inscription : 16/01/2013

default Re: Mes guppy !!!!

le Mer 16 Jan 2013 - 14:05
et pour la femelle qui a encore quelques point blanc cela va s enlevé ?
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum