Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
vanodine
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 3
Localisation : marne
Emploi : ouvrier viticole
Date d'inscription : 25/02/2013

default mes paramètres

le Lun 25 Fév 2013 - 10:49
Alors voila je n'arrive pas avoir de bon paramètre dans mon aquarium. Sa fait un ans que je l'ai, j'ai écouter tous les conseilles donner en animalerie ( toujours contradictoire ). Je suis complétement perdu. J'ai un pas mal de perte de poison ainsi que des maladie.

J'ai perdu 6 poison en un ans. 4 a cause de la maladie des point blanc qui mange les nageoires et 2 je ne sait pas pourquoi. On ma dit que je pouvai avoir 10 voile de chine de taille moyenne dans un bac de 80 l mais je pense qu'on ne pas donner la bonne valeur.

Aujourd'hui il ne sont plus que 3, je n'ai plus de maladie visible, les nageoires se sont réparer.

Comment faite vous pour avoir les bonne valeurs dans votre eau ?

voici mes paramétre actuelle fait avec un test a bandelette JBL

No3 : 100
NO2 : 0,5

GH : > 21°d
KH : 3°d
pH 6,8

J'ai rien de bon dans cette eau. Je change 10 litres toute les deux semaine car on ma dit qu'il fallait pas trop perturber la biotope de l'aqua. J'y met de l'eau osmoser acheter en animalerie.

Enfin j'ai une dernière question : j'ai vu qu'il vendais des mousses antinitrate en animalerie. Sa ressemble a de petit boule de mousse verte foncer. Vous en utiliser vous ?
avatar
mine
Modératrice
Modératrice
Féminin Nombre de messages : 11739
Localisation : .
Emploi : Infirmière
Date d'inscription : 04/08/2009

default Re: mes paramètres

le Lun 25 Fév 2013 - 11:16
Bonjour et bienvenue Vanodine ^^.

Un peu plus de renseignements sur ton bac #01#

http://www.forumaquario.org/t58958-comment-bien-poster-dans-cette-rubrique


_________________

Les chenilles des chars ne deviennent jamais des papillons...


vanodine
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 3
Localisation : marne
Emploi : ouvrier viticole
Date d'inscription : 25/02/2013

default Re: mes paramètres

le Lun 25 Fév 2013 - 15:12
pardon pour cette faute que je corige tout de suite :

Date de mise en eau : Décembre 2011

Dimension du bac : c'est un bac avec le devant arrondie L 80 cm, H 45 cm , l 15 sur les bord et 35 au plus grand de l'arrondie?

Eclairage : 1 tube arcadia frechwater FF18, 18 Watt, 10 d'éclairage.

Paramètres chimiques de l'eau :GH > 21 , KH 3°d, pH 6,2 NO2 0,5 , NO3 : 100, j'ai fait un teste a bandelette car j'ai que sa.

Filtration : je ne me souvien pas du débit et la marque de la pompe, la filtration passe par une mousse bleu a gros pore, une autre a port plus resserer une masse filtrante blanche et une ceramique de filtration.

Nature du Sol : quart blanc et noir

Plantation : une Hygrophila Corymbosa Verte et deux Cryptocoryne Wendtii

Population : deux tête de lion que j'ai depuis 1 ans et l'autre 6 mois, un queue d'éventaille depuis 1 ans, un ancistrus 1 ans et 6 poisson zébre 1 ans.

Fertilisation : je n'utilise pas de filtration.

Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum