Le Deal du moment : -29%
PC portable – MEDION 15,6″ FHD Intel i7 ...
Voir le deal
499.99 €

Aller en bas
avatar
loulougris
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 9
Localisation : Belgique
Emploi : retraité
Date d'inscription : 03/02/2021

Au trouble Empty Au trouble

Mer 7 Fév 2024 - 10:38
Bonjour,
Je possède 2 aquariums , un de 200 l qui est nickel(voir photo) et un autre de 150l dont je n'arrive pas  avoir mon eau bien claire
Voici mon 200l
Au trouble 200lit10
Voici le 150lAu trouble 150lit11
Au trouble 150lit11
Pour mon 150l , tous les paramètres sont bons, j'emploie c'est produit
Au trouble Produi10
Au trouble Produi11
J'ai cette pompe
Au trouble Produi10
Au trouble Produi11
Au trouble Dzobit10
Au trouble Ma_pom11
Mon 150l à tourné 4 semaines avant de mettre les poissons
Pourriez-vous me dire ce que je peux faire pour ce 150l surtout que je fais la même chose que mon 200l qui lui est nickel
Je vous remercie
kiwidu21
kiwidu21
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 1951
Age : 25
Localisation : Côte d'Or (21)
Emploi : Caviste
Date d'inscription : 13/10/2013

Au trouble Empty Re: Au trouble

Mer 7 Fév 2024 - 15:07
Salut,

ton 200l à l'air surpeuplé, il faudra réfléchir à modifier la population avant que les problèmes n'arrivent...

Pour ton problème de clarté de l'eau, est il possible d'avoir une photo du bac ?
Qu'as tu comme population dans ton 150l ?
Généralement tu as des masses filtrantes de ouate dans les filtres jbl, le tiens n'est il pas comaté ?

_________________
En maintenance (catfish uniquement): Synodontis nigriventris, Corydoras paleatus, Corydoras aeneus, Corydoras aeneus albinos, Corydoras reticulatus, Hemiancistrus subvirridis L200 green phantom, Hypancistrus delibittera L129, Corydoras sterbai, Hypostomus basilisko, Platydoras armatulus, Corydoras paleatus, Corydoras habrosus, Corydoras panda, Corydoras duplicareus? Synodontis hybrides
Au trouble Full10
https://www.facebook.com/Kiwidu21
avatar
loulougris
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 9
Localisation : Belgique
Emploi : retraité
Date d'inscription : 03/02/2021

Au trouble Empty Eau trouble

Mer 7 Fév 2024 - 15:18
Bonjour,
Voilà mon 150 l qui est trouble
Au trouble 150lit12
Pour les poissons j'ai 3 femelles betta , 4 scalaires , corydoras et ancistrus
kiwidu21
kiwidu21
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 1951
Age : 25
Localisation : Côte d'Or (21)
Emploi : Caviste
Date d'inscription : 13/10/2013

Au trouble Empty Re: Au trouble

Mer 7 Fév 2024 - 16:42
Il faudrait une photo global (l'aquarium en entier)
Sache que le bac est trop petit pour des scalaires.

_________________
En maintenance (catfish uniquement): Synodontis nigriventris, Corydoras paleatus, Corydoras aeneus, Corydoras aeneus albinos, Corydoras reticulatus, Hemiancistrus subvirridis L200 green phantom, Hypancistrus delibittera L129, Corydoras sterbai, Hypostomus basilisko, Platydoras armatulus, Corydoras paleatus, Corydoras habrosus, Corydoras panda, Corydoras duplicareus? Synodontis hybrides
Au trouble Full10
https://www.facebook.com/Kiwidu21
avatar
loulougris
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 9
Localisation : Belgique
Emploi : retraité
Date d'inscription : 03/02/2021

Au trouble Empty Eau trouble

Mer 7 Fév 2024 - 18:31
Re-,
Voilà plusieures photos  dont une qui montre que la pompe à un bon débit

Au trouble 0112
Au trouble 0212
Au trouble 0411
avatar
loulougris
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 9
Localisation : Belgique
Emploi : retraité
Date d'inscription : 03/02/2021

Au trouble Empty Re: Au trouble

Mer 7 Fév 2024 - 18:32
Au trouble 0510
Au trouble 0610
Au trouble 07_le_10
Baal-84
Baal-84
Membre : Accro
Membre : Accro
Autre / Ne pas divulguer Nombre de messages : 4635
Localisation : France
Emploi : Oui
Date d'inscription : 24/07/2020

Au trouble Empty Re: Au trouble

Mer 7 Fév 2024 - 22:30
Hello
Tu peux faire une photo d'ensemble stp ? réponse tardive
Et nous parler du filtre dans l'aquarium avec l'eau trouble. Qu'est ce que tu as dedans comme masses filtrantes et support bactérien ?
Depuis quand l'eau est trouble ? Depuis la mise en eau ? Avant l'introduction des poissons ? Après ?


Dernière édition par Baal-84 le Jeu 8 Fév 2024 - 10:21, édité 1 fois

_________________
[BAC] 60L tetra amande - crevettes
Au trouble Img_2023

[BAC]Mon test d'élevage nourriture vivante
[TUTO] Comment publier une photo sur le forum
[LIEN]Bulletins de test de l'eau de conduite (gouv.fr)
[LIEN]Diagnostic de maladies (hôpital JBL)
Ha-Dê
Ha-Dê
Aquariophile averti
Aquariophile averti
Masculin Nombre de messages : 4119
Age : 54
Localisation : Paris
Emploi : DG
Date d'inscription : 09/04/2012

Au trouble Empty Re: Au trouble

Jeu 8 Fév 2024 - 7:45
Un peu curieux comme mélange de population mais pourquoi pas.
Je compte beaucoup plus de femelles Betta que tu ne l'annonces!
Et pas énormément de plantes pour la batterie d'engrais. A mon avis tu en mets trop. Le Profito en particulier non consommé rend l'eau turbide, ça profite éventuellement aux algues. Tu en as peut-être en suspension.
Tes poissons m'ont néanmoins l'air en forme, bien qu'un peu nombreux en théorie pour le bac (mais j'ai fait pire).
Merci de préciser ce que ton filtre contient effectivement comme masses filtrantes.
Autrement je verrais bien une lampe UV sur ton installation.

_________________
Mes bacs : 240l planté/64l "Walstad"/Nano 20l/Nano 30l/Nano Reef 80l
"Walstad" = sans filtre, sans changements d'eau, substrat : terre + gravier
Au trouble Mini_68647820130922173529Au trouble Mini_28596620130917201018Au trouble Mini_26256120130914191213
avatar
loulougris
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 9
Localisation : Belgique
Emploi : retraité
Date d'inscription : 03/02/2021

Au trouble Empty Eau trouble

Jeu 8 Fév 2024 - 18:51
Bonsoir,
Voilà quelques indications supplémentaires
-Dans le filtre , de bas en haut J'ai au moins 1/3 de siporex ( petits tubes troué très poreux ) qui absorbe les saletés et puis j'ai de la ouate sur les 2/3; Je n'ai pas de charbon de bois car j'ai déj essayé et pas de changement
je retire la ouate du dessus qui est sale et je remets de la nouvelle en dessous
J'ai même changé le sable . J'ai mon aqua depuis août 2023 et au début l'eau à toujours été trouble ,j l'ai fait tourné un mois à vide et tjs cette eau blanchâtre
J'ai fait des tests avec les bandelettes et tjs bons . je change de 20 % d'eau et rien ne change
La nvl pompe que je viens de mettre n'a pas de UV
C'est un aqua que j'ai racheté , son eau était bien claire et pourtant il ne mettait que de l'ouate dans son petit filtre
Moi j'ai acheté une nouvelle pompe , voir image ci-dessus
Voilà ce que je peux dire, j'espère que vous aller me trouver une solution
Merci
Ha-Dê
Ha-Dê
Aquariophile averti
Aquariophile averti
Masculin Nombre de messages : 4119
Age : 54
Localisation : Paris
Emploi : DG
Date d'inscription : 09/04/2012

Au trouble Empty Re: Au trouble

Jeu 8 Fév 2024 - 19:49
Ton e902 est sur le 150 litres? Quel filtre équipe le 150 l?

_________________
Mes bacs : 240l planté/64l "Walstad"/Nano 20l/Nano 30l/Nano Reef 80l
"Walstad" = sans filtre, sans changements d'eau, substrat : terre + gravier
Au trouble Mini_68647820130922173529Au trouble Mini_28596620130917201018Au trouble Mini_26256120130914191213
kiwidu21
kiwidu21
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 1951
Age : 25
Localisation : Côte d'Or (21)
Emploi : Caviste
Date d'inscription : 13/10/2013

Au trouble Empty Re: Au trouble

Ven 9 Fév 2024 - 14:57
L'engrais peut être une piste. Tu as essayé de l'arrêter ?

_________________
En maintenance (catfish uniquement): Synodontis nigriventris, Corydoras paleatus, Corydoras aeneus, Corydoras aeneus albinos, Corydoras reticulatus, Hemiancistrus subvirridis L200 green phantom, Hypancistrus delibittera L129, Corydoras sterbai, Hypostomus basilisko, Platydoras armatulus, Corydoras paleatus, Corydoras habrosus, Corydoras panda, Corydoras duplicareus? Synodontis hybrides
Au trouble Full10
https://www.facebook.com/Kiwidu21
avatar
loulougris
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 9
Localisation : Belgique
Emploi : retraité
Date d'inscription : 03/02/2021

Au trouble Empty Eau trouble

Sam 10 Fév 2024 - 17:57
Bonsoir,
Pour la pompe , JBL 902e ( voir photo) elle est pour le bac de 150l  qui est troulbe
pour les fitres j'ai mis comme c'était installé et j'ai j'ai ajouté des bactéries dans les bacs , pa d'UV sur la pompe
Le bidon que je mets c'est des bactéries que j'ai mis dans la pompe 125 ml pour l'aquarium de 150lAu trouble 0113
Au trouble 0311
Au trouble 0412
Merci
Ha-Dê
Ha-Dê
Aquariophile averti
Aquariophile averti
Masculin Nombre de messages : 4119
Age : 54
Localisation : Paris
Emploi : DG
Date d'inscription : 09/04/2012

Au trouble Empty Re: Au trouble

Dim 11 Fév 2024 - 1:28
Je diminuerais comme déjà dit la quantité d'engrais et je me pencherais sur les matériaux filtrants.

Je ne comprends pas pourquoi JBL livre autant de mousses avec ses filtres, par économie certainement (tu peux facilement remplacer un étage par un autre support bactérien).
Sur cette autre photo, JBL propose plein d'autres matières alternatives en option :
Au trouble Jbl-cr10

Mais pour ton cas d'eau trouble je ne suis même pas certain que cela soit d'origine bactérienne.

Pour faire simple et économique, je vais ressortir une méthode qu'on utilisait assez à une époque c'est de la litière pour chat, non parfumée, la moins chère à base de sépiolite, c'est une forme d'argile.
A mettre dans un filet ou collant, micronbag, filterbag de JBL etc.
La rincer au préalable et la placer dans un compartiment.
Ne pas s'inquiéter en cas de léger trouble résiduel au départ.
On peut la laisser ensuite en support bactérien ou la remplacer au nettoyage suivant du filtre.

Je l'ai bien sûr déjà utilisée ici :
https://www.forumaquario.org/t107095p50-mes-plus-de-60-plantes-dans-mon-240-litres

PS : je ne vais pas te conseiller la lampe UV nécessairement à ce stade car pour la turbidité, elle n'a agit qu'en cas d'algues en suspension et je ne suis pas certain que ça soit ton cas; j'en ai dans tous mes bacs mais pour limiter les germes pathogènes vis à vis des poissons.

_________________
Mes bacs : 240l planté/64l "Walstad"/Nano 20l/Nano 30l/Nano Reef 80l
"Walstad" = sans filtre, sans changements d'eau, substrat : terre + gravier
Au trouble Mini_68647820130922173529Au trouble Mini_28596620130917201018Au trouble Mini_26256120130914191213
Baal-84
Baal-84
Membre : Accro
Membre : Accro
Autre / Ne pas divulguer Nombre de messages : 4635
Localisation : France
Emploi : Oui
Date d'inscription : 24/07/2020

Au trouble Empty Re: Au trouble

Dim 11 Fév 2024 - 2:10
Hello

Tu dis notamment

loulougris a écrit:Dans le filtre (...)j'ai de la ouate sur les 2/3; Je n'ai pas de charbon de bois car j'ai déj essayé et pas de changement
je retire la ouate du dessus qui est sale et je remets de la nouvelle en dessous
J'ai même changé le sable . J'ai mon aqua depuis août 2023 et au début l'eau à toujours été trouble ,j l'ai fait tourné un mois à vide et tjs cette eau blanchâtre

Hypothèse : sable sale, beaucoup de poussière, masse trop fine ("ouate") pour faire une bonne captation progressive. Et en gros ton filtre a du mal à faire son travail car il colmate très vite.
Donc quand tu dis ouate, c'est vraiment juste de la ouate (le truc le plus fin qui existe) ? Est-ce qu'elle est systématiquement sale, peu importe la fréquence d'entretien ? Est-ce que le débit du filtre se réduit très vite ?

Pour info, tu n'as pas besoin de changer la ouate. Tu la presse vite fait dans l'eau que tu retires lors du changement, spoutch sproutch, ça fait un nuage marron (tu t'en fous, c'est l'eau que tu enlèves) et ta ouate ressort à peu près propre. Ca suffit, tu peux la remettre.

La lampe à uv c'est un peu overkill, et faut quand même garder à l'esprit que tout ce qui est microscopique ne doit être être "stérilisé" non plus.

_________________
[BAC] 60L tetra amande - crevettes
Au trouble Img_2023

[BAC]Mon test d'élevage nourriture vivante
[TUTO] Comment publier une photo sur le forum
[LIEN]Bulletins de test de l'eau de conduite (gouv.fr)
[LIEN]Diagnostic de maladies (hôpital JBL)
Ha-Dê
Ha-Dê
Aquariophile averti
Aquariophile averti
Masculin Nombre de messages : 4119
Age : 54
Localisation : Paris
Emploi : DG
Date d'inscription : 09/04/2012

Au trouble Empty Re: Au trouble

Dim 11 Fév 2024 - 2:42
Si on ne surdimensionne pas la lampe UV elle joue son rôle. De toute façon c'est rarement le cas dans nos bacs compte tenu du temps d'exposition (rapport puissance UV sur débit).
Des études ont montré que nos bacs comportaient beaucoup plus d'éléments pathogènes que le milieu naturel.
Pour le cas de l'eau verte (algues en suspension) c'est la méthode la plus efficace, mais je ne pense pas que ça soit le cas ici.

_________________
Mes bacs : 240l planté/64l "Walstad"/Nano 20l/Nano 30l/Nano Reef 80l
"Walstad" = sans filtre, sans changements d'eau, substrat : terre + gravier
Au trouble Mini_68647820130922173529Au trouble Mini_28596620130917201018Au trouble Mini_26256120130914191213
avatar
loulougris
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 9
Localisation : Belgique
Emploi : retraité
Date d'inscription : 03/02/2021

Au trouble Empty Eau trouble

Dim 11 Fév 2024 - 8:31
Bonjour à tous,
Merci pour vos réponses , mais cela ne résout pas mon problème.

Pour rappel , j'ai un 200l et un nano de 20 l (et un de 150 l ) qui pose problèmes

Tous les trois sont conçus de la même manière , c'est à dire filtres , sable identiques , ect .....

Le 200l et le nano de 20l sont nickel et les paramètres OK

Le 150l , les paramètres sont bons SAUF que l'eau est trouble comme j'ai montré sur photos
donc je ne sais pas qu'elle est cette anomalie ?? L'eau est la même pour tous les trois.
Je vous remercie
Ha-Dê
Ha-Dê
Aquariophile averti
Aquariophile averti
Masculin Nombre de messages : 4119
Age : 54
Localisation : Paris
Emploi : DG
Date d'inscription : 09/04/2012

Au trouble Empty Re: Au trouble

Dim 11 Fév 2024 - 9:54
Ne dis pas que tes bacs sont identiques, la méthode peut-être, pas la réalité; tu peux démarrer 2 bacs absolument identiquement et ne pas avoir le même résultat, c'est aussi là tout l'intérêt de notre hobby.
Différences dans ton bac : volume, population, plantation... c'est bien suffisant pour en faire 3 bacs au comportement différent.

Pour connaître la vraie raison de la turbidité de ton eau, il faudrait faire une analyse en laboratoire, ce qui n'a rien de standard.

Pour moi moi ce n'est pas nécessaire pour résoudre ton problème.
Je t'ai dit ce que je ferais, je t'ai partagé mon expérience, à toi d'en tenir compte ou pas.
Mais tu as le droit de rester sur ta position et de continuer de te cogner la tête contre les murs pour comprendre pourquoi ça se passe différemment dans le 150 litres par rapport aux deux autres.

kiwidu21 aime ce message

Contenu sponsorisé

Au trouble Empty Re: Au trouble

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum