Le Deal du moment : -29%
PC portable – MEDION 15,6″ FHD Intel i7 ...
Voir le deal
499.99 €

Aller en bas
avatar
gusmp
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 5
Localisation : finistere
Emploi : militaire
Date d'inscription : 07/01/2012

probléme avec mes plantes Empty probléme avec mes plantes

Sam 7 Jan 2012 - 11:30
Bonjour a tous.
voila j'ai un soucis avec mes plantes mais étant néophytes je suis perdu!!
En effet sur mes plantes les feuilles commencent a devenir transparentes!
Sinon sur une autre plante le bout de certaine feuille commence à "bruler"
ci dessous des liens pour les photos (edit pour les modos: j'ai mis des lien car les photos apparaissent trop grande sur le site)

http://www.imagup.com/data/1140597543.html

http://www.imagup.com/data/1140597785.html

Mon aquarium est un 110 litres, je n'ai pas d'engrais au fond (peut être une erreur).

Merci d'avance de l'aide que vous pourrez m'apporter.

Cordialement
rico95
rico95
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 778
Age : 46
Localisation : Val d'Oise
Emploi : Géographe
Date d'inscription : 03/07/2010

probléme avec mes plantes Empty Re: probléme avec mes plantes

Sam 7 Jan 2012 - 13:03
Bonjour

je pense que tu ne connais pas les paramètres de ton eau et que tu ne fertilises pas. Tu dis que tu n'a mis aucun substrat sous ton sable. En gros tes plantes n'ont rien à manger!

Il faut que tu apprennes à suivre les paramètres de ton eau et que tu commences une fertil. Il faut que tu donnes la puissance de ton éclairage. Regarde ça:https://www.forumaquario.org/t30200-la-fertilisation-d-un-bac-plante
avatar
gusmp
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 5
Localisation : finistere
Emploi : militaire
Date d'inscription : 07/01/2012

probléme avec mes plantes Empty Re: probléme avec mes plantes

Sam 7 Jan 2012 - 19:00
ok. merci pour les conseils.
Du coup je vais refaire mon aquarium avec ce qu'il faut.
Pour l’éclairage j'ai un néon de 20w.

encore merci
rico95
rico95
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 778
Age : 46
Localisation : Val d'Oise
Emploi : Géographe
Date d'inscription : 03/07/2010

probléme avec mes plantes Empty Re: probléme avec mes plantes

Sam 7 Jan 2012 - 19:20
Très peu de plantes peuvent pousser avec 20W pour 110L
Il te faudrait au moins 55W
avatar
gusmp
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 5
Localisation : finistere
Emploi : militaire
Date d'inscription : 07/01/2012

probléme avec mes plantes Empty Re: probléme avec mes plantes

Sam 7 Jan 2012 - 20:53
ok je ne savais pas. j'ai acheté cet aquarium d'occaz. du coup je change aussi!
Contenu sponsorisé

probléme avec mes plantes Empty Re: probléme avec mes plantes

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum