-50%
Le deal à ne pas rater :
Kit Standard Starlink: Internet très haut débit par satellite
224.99 € 449.99 €
Voir le deal

Aller en bas
Mopemma
Mopemma
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 12
Localisation : bruxelles
Emploi : étudiante
Date d'inscription : 09/04/2013

Problème avec mes plantes... Empty Problème avec mes plantes...

Mar 9 Avr 2013 - 22:56
Bon voilà... je ne savait pas ou le mettre entre l'endroit des maladies et celui des plantes... bref assé bavardé. mes deux plantes sont en train de mourir.. dès que j'en rajoute une elle meure... que faire?
Merci d'avance pour votre aide :##20:
choup'
choup'
Modérateur
Modérateur
Masculin Nombre de messages : 27420
Age : 32
Localisation : Charlieu (42)
Emploi : Dresseur de pintades acrobates
Date d'inscription : 18/01/2011

Problème avec mes plantes... Empty Re: Problème avec mes plantes...

Mar 9 Avr 2013 - 22:57
Bonsoir,

Encore une fois, il faudrait nous donner plus d'informations sur ton bac en te servant de ce lien...

https://www.forumaquario.org/t58962-comment-bien-poster-dans-cette-rubrique
LusitanoBaby
LusitanoBaby
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 638
Age : 27
Localisation : Belgique
Emploi : Etudiant
Date d'inscription : 25/12/2012

Problème avec mes plantes... Empty Re: Problème avec mes plantes...

Mar 9 Avr 2013 - 23:18
Et as tu du substrats sous ton sol qui est composé de.. ?

Bref comme dis choupinou sans détails on ne sera rien faire pour toi.. :##27:
Contenu sponsorisé

Problème avec mes plantes... Empty Re: Problème avec mes plantes...

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum