Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 2 sur 2]

skwat


Membre : Occasionnel
Membre : Occasionnel
Salut,

Un osmoseur ne detruit pas, il filtre ;-)

Au vue du taux de nitrate il doit bien faire qq chose, mais on ne mesure pas la qualité de l'eau osmosé avec des tests pour aqua.
Offre toi un testeur de conductivité, c'est le seul moyen de contrôler la qualité de l'eau entré/sorti et l'encrassement de la membrane.

Romaindu766


Membre : Accro
Membre : Accro
La membrane a surement sécher est fissurer car mon osmoseur n'est actuellement en eau constamment je le branche que quand je l'utilise.

skwat


Membre : Occasionnel
Membre : Occasionnel
a 100€ la membrane tu prend des risques. Pourquoi ne pas le laisser branché en permanence ?
De toute facon pour savoir si membrane est morte, il te faut un tds metre. Ils en vendent sur aquatechnics

Romaindu766


Membre : Accro
Membre : Accro
je vais acheter ça au début du mois pour voir ceci, mais a mon avis la membrane a pris un coût car j'ai en sortis un gh de 3 est un kh de 2 est des no2 est no3.

skwat


Membre : Occasionnel
Membre : Occasionnel
La membrane n'est pas a 100% immédiatement, il y a phase de rodage.
Test le gh/kh a la rigeur, mais no3/no2 ca ne sert a rien (economise des tests ;-)) et ne debranche pas ton osmoseur pour limiter les degats

Romaindu766


Membre : Accro
Membre : Accro
Tu crois qu'ils faut attendre encore ?
sinon quand j'ai fais l'installation j'ai mis la membrane a l'envers est j'ai mis en route l'osmoseur tu penses que c'est peut être a cause de ça ?

skwat


Membre : Occasionnel
Membre : Occasionnel
Je pense pas que l'inversion de la membrane cause pb, continue de tirer de temps pour roder la membrane, et attend d'avoir un tds metre pour avoir une mesure fiable

Romaindu766


Membre : Accro
Membre : Accro
Ok d'accord je vais faire le nécessaire pour le brancher continuellement demain.
j'ai une dernière question
c'est rien si l'osmoseur est brancher a l'eau froide ?

skwat


Membre : Occasionnel
Membre : Occasionnel
Les membranes ont un rendement max a 25/30° (c'est marqué dessus normalement), si la temperature est inferieur le debit chute.
Il faut mieux le mettre sur l'eau froide sinon tu vas cramé la membrane, mais le top c'est de le branché sur un mitigeur, comme ca tu choisi la température optimal.
Les mitigeurs qui te permette de descendre en dessous de 30° sont dur a trouver, mais c'est top.
C'est ce que j'ai chez moi et je sort 20L a l heure avec a un 100GPD soit le max theorique

Romaindu766


Membre : Accro
Membre : Accro
d'accord merci, moi je suis sur mitigeur sur arrivé a l'eau froide

Romaindu766


Membre : Accro
Membre : Accro
Bonjour
Je donne des nouvelles, toujours la même rengaine avec les No2 est No3, ont ma conseiller de brancher mon osmoseur continuellement c'est ce que j'ai fait, je tire de l'eau toute les semaines pourtant mais rien n'a changer.

Romaindu766


Membre : Accro
Membre : Accro
Quels sels mineraux je doit prendre pour les changement d'eau car je suis a 100% d'eau osmosé lors des changement d'eau ?

xavier b


Membre : Habitué
Membre : Habitué
Pour les discus ... du "sel preïss"

Romaindu766


Membre : Accro
Membre : Accro
celui-ci:
http://www.zone-aquatique.com/Preis_Mineraux_Discus_-_1_kg-p10730.html
sinon au niveau des dosage sa se passe comment ?

xavier b


Membre : Habitué
Membre : Habitué
Tu les dissous dans un bac de préparation .
Attention les sels agissent sur le gh seulement et pratiquement pas sur le kh .
Tout dépend des para que tu veux obtenir et en fonction de la taille de tes discus .

Romaindu766


Membre : Accro
Membre : Accro
des paremètres correct pour mes discus.
Mon KH est de 3 est mon GH de 4, faudrais pas que mon GH passe pas 8, sinon la taille de mes discus est de 6-7 cm à 9-10 cm.

xavier b


Membre : Habitué
Membre : Habitué
Pour cette taille ... en principe bac ( cuve nue ) de grossissement mais bon !
Sinon pour leurs tailles jusqu'à 14 cm
gh 8-10
kh 4-5
ph 6,8-7,00
cond. 500-600 m/s
NO2 0
NO3 0
temp. 29-30°C

Donc dans une cuve ( 100 - 200l ) tu chauffe eau à +/_ 30°C avec un léger brassage ( petite pompe de remonté ) et tu fait dissoudre tes sels .
Tu adaptes la qté de sels en fonction de la conductivité voulue ( mesure avec ton conductivimètre )

xavier b


Membre : Habitué
Membre : Habitué
En théorie pour 100 l eau osmosée ( chauffée qui facilite la dissolution )
30 à 40 ml de sel preïss (dosette fournie)
1 c/café de bicarbonate de soude OU 1c/café de carbonate de calcium augmente ton kh de 3 à 4°
tes para seront bons ...

Romaindu766


Membre : Accro
Membre : Accro
c'est prévu le bac de grossisement.
mais chaque chose en son temps.

Romaindu766


Membre : Accro
Membre : Accro
Bonjour
Je viens de recevoir mon TDS mètre est j'ai fait mes mesure les voici:

eau osmosée: 15
eau du robinet: 293

j'ai fait le calcul suivant:

(1-(15/293))*100= 94,88%

donc ce n'est ni un problèmes de pression ni de température de l'eau.
je ne comprend car l'installation est correct pour moi est pourtant toujours le problèmes des paramètres de mon eau.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 2 sur 2]

Aller à la page : Précédent  1, 2

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum