Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

Gillardin


Membre : Régulier
Membre : Régulier
Bonsoir,
Je post ce sujet certes pas nouveau au vu des autres sujets présents sur la toile concernant les algues, mais j'arrive toujours pas à comprendre la présence d'algues au sein de mon aquarium. En effet depuis une petite semaine, les algues prennent possession des lieux de l'aquarium.
Je ne sais pas pourquoi, pourtant j'ai essayé de respecter au mieux le démarrage de mon aquarium.
Si quelqu'un peut m'aider ?

Date de mise en eau : 24 Janvier 2014

Dimension du bac : 118x38x60 cm

Eclairage : 2 Rampes EASY LED aquatlantis 1047mm 6800K° équivaut à 4 tubes de 54 watts environ
Durée d'éclairage quotidien : 10 heures dont 8 heures en pleine puissance et 2 heures en éclairage progressif ( lever et coucher du soleil )

Paramètres chimiques de l'eau effectués le 11 février : 6KH, 7,4pH, 7GH, NH4 <0,05, NO2 0,1, O2 10,
NO3 <0,5, PO4 <0,02, SiO2 2,0, Fe 0,1, CO2 10
testé avec des tests en gouttes

Température du bac : 28 °C

Filtration : décante interne biobox 2, pompe easy flux 900 (810l/h)
Quelles sont les masses filtrantes présentes : du haut en bas (sens du passage de l'eau) ouate, mousse bleu gros grain, mousse bleu petit grain, céramique

Fréquence et volume des changements d'eau : pour le moment aucun, démarrage de mon bac. A l'avenir 20% à 30 % hebdomadaire

Nature du Sol : dennerle deponit mix + JBL manado

Plantation : anubia, mousse de java, les autres seront à confirmer par ma femme demain.

Population : Futur population 8 poisson hachette, 40 cardinalis, 10 tetra pingouin, 10 corydoras de sterba, 10 otocinclus et 10 crevette japonica
date approximative d'introduction : en espérant fin de semaine...

Fertilisation : injection aujourd'hui de l'engrais complet Dennerle V30 7,5ml pour 269 litres

Je posterai demain matin des photos pour avoir une approche plus détaillée (aspect visuel)

EtiNoLiStef


Membre : Nouveau
Membre : Nouveau
Bonjour, tu peux regarder les différentes infos sur cette page http://www.ivanov.ch/algues.htm
ils expliquent dans la partie "algues silicieuses" que : "Dans un nouveau bac, les algues brunes (diatomées) sont presque inévitables mais elles sont peu envahissantes. Elles disparaissent en général toutes seules en 1 ou 2 mois dès que l' équilibre de l'aquarium s'améliore"

Pour ce qui est de l'engrais, je te conseille d'utiliser du ProFito, d'Easy Life. J'ai moi même commencé avec du V30, mais il s'avère très cher en comparaison du profito, et je trouve qu'il est plus compliqué à doser.

Tovivi


Membre : Occasionnel
Membre : Occasionnel
Slt
J'ai l'impression que nous avons le même bac  ##17 

Des la deuxième semaine les algue sont arrivé, je les ai laissé 15j, ensuite j'ai enlever une partie à la main.

Donc normale, ensuite les plantes ont pris le dessous et maintenant à 5 semaine, je n'en ai presque plus, mes nitrates sont à 0 ( les plantes prennent)

Par contre, je pense que tu n'a pas assez de plante, idéalement 70 a 80% est idéal

Tu n'a pas une petite photo de l'ensemble?

Pour ta rampe Led, c'est le modèle d'origine 118cm 45w?

Tovivi


Membre : Occasionnel
Membre : Occasionnel
Autre remarque, biotope Amérique du Sud,

Mais je pense que ta population sera un peu trop grande, à confirmer avec les pro

Par contre pour l'introduction en fin de semaine, je pense qu'il faut revoir cela

As tu eu ton cycle de nitrite?
Et l'introduction des espèces ce fait progressivement une variété à la fois en espaçant de 1 a 2 semaine.

Comme je l'ai souvent lit, patience, patience

5default Photos pour preuve le Mer 12 Fév 2014 - 9:13

Gillardin


Membre : Régulier
Membre : Régulier
Voici les photos des premiers jours de mon bac et maintenant ( 3 semaines après la mise en eau )
Que faire ?

6default Aie Aie Aie le Mer 12 Fév 2014 - 9:14

Gillardin


Membre : Régulier
Membre : Régulier

Gillardin


Membre : Régulier
Membre : Régulier

8default Encore et encore le Mer 12 Fév 2014 - 9:17

Gillardin


Membre : Régulier
Membre : Régulier

9default dernière photos le Mer 12 Fév 2014 - 9:18

Gillardin


Membre : Régulier
Membre : Régulier
Qu'en pensez vous ?

Gillardin


Membre : Régulier
Membre : Régulier
Alors avis aux spécialistes,
Vous en pensez quoi ?
Que puis je faire sachant que j'ai fais ma mise en eau il y a 3 semaines ?

11default cyanobactéries le Mer 12 Fév 2014 - 23:26

Gillardin


Membre : Régulier
Membre : Régulier
Je pense que malheureusement ces fameuses algues sont des cyanobactéries.
Qu'est que je peux faire pour contrer ça ?

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum