Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Periode de rodage.... est-ce normal ??? le Dim 6 Avr 2014 - 20:01

ph49


Membre : Nouveau
Membre : Nouveau
bonjour,
je suis en phase de rodage de l'aquarium depuis 7 semaines.
je suis passé par les algues brunes (diatomées)
puis maintenant par les algues verte.
Je voudrais savoir si cela est encore normal? mon taux de nitrite est a 0.5 mg, depuis peu !

ph49


Membre : Nouveau
Membre : Nouveau
c'est toujours moi,
je n'arrive pas a mettre des photos pour vous montrer !
pour vous expliquer l'aquarium est envahie d'algue filamenteuse fine du genre Derbesia.
et de très longues algues en filament d'une couleur bien verte !!

Il y a de fines bulles a certains endroit sur les parois !
merci de vos renseignements, est-ce normal? dois je commencer a mettre des détritivores.

ph49


Membre : Nouveau
Membre : Nouveau


Olivier92


Membre : Accro
Membre : Accro
Salut,
Detail nous ton matériel, cuve volume, Ecumeur...

patmax


Modérateur
Modérateur
Oui donne nous un peu plus d'infos sur le matos éclairage etc...

ph49


Membre : Nouveau
Membre : Nouveau
Suite a ma question, sur mon étonnement de ces algues filamenteuses verte ?

  120x60x50cm³: 336 litres, et 60 litrs d'une décante externe.

   
25kg Pierre vivante, 20 kilos de plus a venir , provient d'un bac rodé!!
Ecumeur red sea Berlin avec pompe neuve TUNZE Hydrofoamer Silence(9410.040) 2 Pompes de brassages TUNZE turbelle stream 6085. 2 rampes EASY LED 1047.

POUVEZ VOUS ME DIRE SI C EST NORMAL A CE STADE, je suis en rodage depuis 7 semaines.
MERCI A TOUS






Olivier92


Membre : Accro
Membre : Accro
Salut,

Effectivement, un peu etrange que tu ais toujours un peu de nitrite ....

pour le moment pas de remplacement d'eau?? Tu as de l'évaporation? tu complete avec de l'eau osmosée?

as tu controlé l'eau osmosée que tu utilises?

8default Re: Periode de rodage.... est-ce normal ??? le Jeu 10 Avr 2014 - 22:49

ph49


Membre : Nouveau
Membre : Nouveau
bonsoir,
oui j'utilise de l'eau osmosé , acheté chez truffaut.
j'ai environ 20 litres d'eau d'évaporation dans la semaine.
je viens de contrôle mon eau Osmosé et pas de nitrite et 3 mg/L de nitrate.

je n'ai pas fait de changement d'eau pour l'instant !!!

[url= ]



Dernière édition par ph49 le Jeu 10 Avr 2014 - 23:24, édité 2 fois

9default Re: Periode de rodage.... est-ce normal ??? le Jeu 10 Avr 2014 - 23:04

patmax


Modérateur
Modérateur
Tu as surement eu des morts dans le bac avec tes pvs, pour ton eau osmosé j'espère qu'elle te coûte pas cher, car une eau osmosé doit avoir 0 de nitrate.
Tu es mieux avec un osmoseur.

10default Re: Periode de rodage.... est-ce normal ??? le Jeu 10 Avr 2014 - 23:30

ph49


Membre : Nouveau
Membre : Nouveau
oui , tu a vu juste !!
Apres réflexion, il y avait des éponges morte, et une odeur assez forte sur les PV.
Le taux est de nitrite est descendu.
j’achète 3€ les 25 litres, l'osmoseur est prévue un jour.
tu en pense quoi de ces algues filamenteuse?



11default Re: Periode de rodage.... est-ce normal ??? le Ven 11 Avr 2014 - 10:19

patmax


Modérateur
Modérateur
Les algues vont aider a éliminer la pollution dans ton bac, mais trop d'algues n'est pas bon non plus, si tu sais tu peux en arracher un peu et quand tu as plus de nitrite ajouter des détritivores, pour aider tu peux faire un changement d'eau aussi.

12default Re: Periode de rodage.... est-ce normal ??? le Ven 11 Avr 2014 - 21:10

Enguet


Modérateur
Modérateur
A ta place j'investirais rapidement dans un osmoseur, avec une eau osmosée à 3 mg/L c'est pas possible de tenir un bac récifal sur le long terme.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum