Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

Kitsune37


Membre : Nouveau
Membre : Nouveau
Bonsoir,

Mes plantes tirant la tronche depuis un petit moment, j'ai entendu parlé du CO2 artisanal avec du sucre et de la levure. J'ai donc suivi des explications et je les appliquées à la lettre !
Seulement ça fait 3 heures que j'ai mis tout ça en place (bien sûr la gelé est faite depuis hier soir, le temps qu'elle prenne bien) et toujours pas de bulles...

Donc je vais essayer de glisser une petite photo de mon installation et si quelqu'un voit un truc qui cloche et qui pourrait expliquer la chose, ça serait sympa de me venir en aide  ##06

Aqua-Cvn


Membre : Régulier
Membre : Régulier
Salut,

C'est une durite spécial Co2 que tu a mis ? Car si ce n'es pas le cas sa peut venir de la les durite ordinaire sont peureuse..
et ta bouteille "laveuse" il faut utiliser des bouteille de boisson gazeuse sinon c'est pas étanche..

Aprés sa peut venir de beaucoup de choses la recette,fuite,temperature de la pièces ect..

Tu a fait cette recette ?  #02#

http://www.aquariophilie.org/articles/CO2_Artisanal_longue_duree_avec_gel-259.html

Kitsune37


Membre : Nouveau
Membre : Nouveau
Merci pour ta réponse !

Pour la recette c'est bien celle-ci, pour la durite je ne sais pas, je l'avait acheté en même temps que le tuyau et la pompe à air, c'est pour éviter les retours...

Pour la deuxième bouteille de soda ça va être chaud...

Je vais mettre une autre photo parce que je me demande si ce n'est pas non plus à cause de la mise en place du tuyau dans l'aquarium (qui est bizarrement mis mais j'ai mes raisons).

Sinon en regardant des sujets identiques j'ai vu que parfois il fallait beaucoup plus de 3h pour voir des bulles ^^ surtout qu'il fait pas très chaud.

En tout cas quand je presse la petite bouteille laveuse, des bulles sortent dans mon aquarium. Donc je pense qu'il n'y a pas de fuites qu'en penses-tu ?

walioun


Conseiller
Conseiller
Salut Kitsune,

Ce n'est pas la T° actuelle, qui compte mais celle qu'il fait chez toi et plus particulièrement dans la pièce où est la bouteille !.. ##17

En principe il faut un certains temps, car il faut que la bouteille se mette en pression. Donc attends demain, et en attendant est ce que tu as vérifié si il n'y a pas de fuite, avec de l'eau savonneuse !.

Ton tuyau n'est surement pas co2 et ton flacon laveur, non plus, mais les pertes sont minimes et cela peut attendre.

Est tu sur que ton anti retour est dans le bon sens !.....

Kitsune37


Membre : Nouveau
Membre : Nouveau
@walioun a écrit:Salut Kitsune,

Ce n'est pas la T° actuelle, qui compte mais celle qu'il fait chez toi et plus particulièrement dans la pièce où est la bouteille !.. ##17

En principe il faut un certains temps, car il faut que la bouteille se mette en pression. Donc attends demain, et en attendant est ce que tu as vérifié si il n'y a pas de fuite, avec de l'eau savonneuse !.

Ton tuyau n'est surement pas co2 et ton flacon laveur, non plus, mais les pertes sont minimes et cela peut attendre.

Est tu sur que ton anti retour est dans le bon sens !.....

Kitsune37


Membre : Nouveau
Membre : Nouveau
Oups j'ai raté ma reprise de citation...
donc pour le: "Ce n'est pas la T° actuelle, qui compte mais celle qu'il fait chez toi et plus particulièrement dans la pièce où est la bouteille !.. ##17 " J'ai quelques neurones de connectés et c'est donc ce que j'avais en tête en parlant de la température, je vis dans une maison qui date un peu et du coup la température extérieure jou sur la température intérieur ##06 mais merci !!

Pour le sens de la durite...bonne question...comment puis-je vérifier ?!

Peux-tu m'expliquer l'histoire de l'eau savoneuse pour la vérification des fuites ? Merci

Aqua-Cvn


Membre : Régulier
Membre : Régulier
Comme tuyau moi javais prit celui la pour cette technique artisanale #02#

http://www.zone-aquatique.com/Tuyau_CO2_Softflex_Dennerle_-_2_metres-p13426.html

Je ne pence que tu a de la simple durite pour pompe a air après peut être que sa marche mais il y aura des petite perte comme pour la bouteille "laveuse" moi j'avais prit 1 bouteille de coca 1.5L pour le mélange gélatine/levure et une petite bouteille de coca 33cl comme laveuse.

Sa peut mettre un certain temps en ce mettre en pression comme dit "Waliou" attend demain

Et oui le clapet anti retour es t'il dans le bon sens ? Sa peut arriver de ce tromper ##15

Kitsune37


Membre : Nouveau
Membre : Nouveau
Ok merci !

Je t'avoue que je fais avec les moyens du bord...chômage oblige...même si ça coûte pas grand chose les tuyaux, ça m'embête d'en racheter alors que j'en ai déjà et si ça marche pas....et bah tant pis...mais j'aimerais vraiment que mes plantes soient resplandissantes comme au 1er jour ##06

Bon allez hop je change de sens pour la durite

Aqua-Cvn


Membre : Régulier
Membre : Régulier
Pour ton clapet anti-retour il suffit juste de souffler dedans d'un coté l'air passe de l'autre sa bloque donc tu le met du coter de facons a que ton Co2 puisse sortir des bouteilles ##27

Pour l'eau savonneuse je pence que Walioun parle  #01# un peu d'eau avec du liquide vaisselle dans un pichttt ^^ tu pulvérise sur tes bouchons de bouteille et si ta une fuite sa va crée des petite bulle de savon.

walioun


Conseiller
Conseiller
@Kitsune37 a écrit:........Pour le sens de la durite...bonne question...comment puis-je vérifier ?!
Peux-tu m'expliquer l'histoire de l'eau savoneuse pour la vérification des fuites ? Merci


Une durite est un tuyau, généralement entre le moteur et le radiateur de bagnole, mais pas que.

Donc pour l'antiretour, tu souffle dedans et tu vois dans quel sens ça passe.

Pour les fuites, tu met de l'eau dans un bol, quelques gouttes de liquide vaisselle (avant on utilisait du savon) tu mélange, tu prend un pinceau et tu badigeonne tes collages, pour voir si ça bulle !...

Kitsune37


Membre : Nouveau
Membre : Nouveau
Ok génial !! Merci beaucoup Walioun
je vais tester ça

Kitsune37


Membre : Nouveau
Membre : Nouveau
Alors je reviens de table et là lorsque je presse la bouteille avec la gelé, des bulles sortent dans l'aquarium, c'est déjà un bon début il me semble, par contre si j'y touche pas ben rien...

En tout cas le test de l'eau savonneuse c'est avéré utile et désormais je sais que ce n'est pas dû à des fuites.

Je pense donc que je vais attendre demain pour voir s'il y a du changement ce qui devrait être le cas vu l'évolution.

En tout cas je vous remercie beaucoup tous les deux et vous tien au courant.

KornElius083


Membre : Occasionnel
Membre : Occasionnel
Ça prend toujours un peu de temps pour que ça commence à buller. Pour amorcer la réaction plus rapidement, j'ajoute toujours 2 cuillères à café de sucre dans l'eau au-dessus du gel qui est ainsi plus facilement accessible aux levures. Mais ça n’empêche pas que ça prenne quelques heures pour se lancer. ##27
Et comme dit plus haut, bouteilles de boissons gazeuses, tuyaux et anti-retour spécial CO2 pour être sûr. ##17

Aqua-Cvn


Membre : Régulier
Membre : Régulier
Alors sa bulle ou bulle pas ? ##06

Kitsune37


Membre : Nouveau
Membre : Nouveau
Ben non ça bulle toujours pas alors que la bouteille avec le gel etait pleine de mousse jusqu'au bouchon donc c'est clair que j'ai pas le bon matos...je laisse tomber et je vais fournir en matos non bidouillé 😊 merci à vous !

walioun


Conseiller
Conseiller
Une question :

Est ce bien de la "levure de boulanger" et non pas de la levure chimique que tu utilise !.

Dis nous aussi ce que tu as comme diffuseur de Co2, dans ton aqua.

Dans tous les cas, met simplement le tuyau, sans rien au bout, dans l'eau de l'aqua et vois si il sort des bulles !.

Aqua-Cvn


Membre : Régulier
Membre : Régulier
Oui tu a quoi comme diffuseur de Co2 ? Certain en céramique on du mal avec le système artisanal..
(pas assez de pression sa mais déjà arriver)

Essaye de repartir sur 2 bouteilles de soda  + tuyau spé Co2 colle spécial aqua avec la recette exact il y a pas de raisons que sa ne marche pas ##07

Ou sinon faut investir dans un kit ##06

Kitsune37


Membre : Nouveau
Membre : Nouveau
Comme dis précédemment j'ai bien la bonne recette, il y avait bien réaction chimique puisque la mousse atteignait le bouchon pour dire...
Mais je pense que c'était une fuite et la petite bouteille d'eau qui effectivement n'est certainement pas top. Mais quand je pressais l'une ou l'autre bouteille ç bullait bien dans l'aquarium.
C'est un sucre que j'ai comme diffuseur.

Mais oui je prévois l'achat d'un vrai kit !

benoitdu262009


Membre : Nouveau
Membre : Nouveau
tu a certainement une fuite dans ta tuyauterie . vérifie bien l'étencheitée au niveau du silicone car j’avais le même souci du-coup j'ai tous refait et sa a marché par contre il faut être patient attendre quelque heures plus il fait chaud plus le mélange réagi moi perso mon mélange es dans un bouteille de coca et mon flacon laveur c'est un pot de mayonnaise bénédicta en verre

walioun


Conseiller
Conseiller
@benoitdu262009 a écrit:......... par contre il faut être patient attendre quelque heures plus il fait chaud plus le mélange réagi ...........

Salut Benoit,

Apparemment, ça fait plus de 4 mois, donc doit plus y avoir de gaz dans la bouteille !!... ##06 ##17 ##06

Bon OK, je sort mais pas sur la tête !.. salut

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum