Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : Précédent  1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 2 sur 3]

26default Re: Lancement d'un 100L le Mar 9 Aoû 2016 - 22:47

Kasaï


Membre : Occasionnel
Membre : Occasionnel
Les photos sont assez petites donc ça va être compliquer d'identifier la plante mystère ^^

Sinon dans le 60l c'est quoi en haut à droite? J'ai l'impression que c'est un guppy o_o

Sinon vu de loin ils sont très beau ^^ Avec du sable bien blanc comme ça lorsqu'il y aura les premières algues il faudra bien laver le sol car sinon ça devient très vite sale (sur du gravier noir on voit pas beaucoup les algues forcement ^^).
J'avoue que j'aime beaucoup la grosse touffe sur le coté.
Pour les 'tites plantes minus va falloir attendre que ça pousse ^^

27default Re: Lancement d'un 100L le Mar 9 Aoû 2016 - 22:55

hiimitsu


Membre : Nouveau
Membre : Nouveau
Désolé pour les photos, je suis sur mon téléphone du coup je galère un peu ^^ je ferai une photo de la plante mystère seule demain ^^

Oui c'est un guppy, j'ai 2 femelles et quelques alevins , c'est ceux que j'avais déjà dans le 60l, j'attend 1 mois environ que le pic de nitrite soit passé dans le 100l et je les transférerait probablement la bas ^^
On doit voir aussi un Cory sur le gravier juste en dessous du guppy et il y a le Cory albinos tout en bas a gauche ^^

Et oui j'aurai aimé changé avec du sable noir mais il n'y en avait pas en boutique et vu que je n'ai aucune patience.... J'ai pris ce qu'ils avaient Very Happy

Pour la gross touffe je pense que si l'hygrophila au fond milieu et la vallisnérie a droite pousse ça sera encore mieux, la ça fait vide a droite ^^

Et y a mon pot de crypto dont je sais pas encore quoi faire mdrrr

28default Re: Lancement d'un 100L le Mar 9 Aoû 2016 - 23:00

Scott736


Membre : Occasionnel
Membre : Occasionnel
Beau début! ##08

J'aime particulièrement le côté naturel de tes bacs, avec des sols naturels et pas d'objets un peu "extravaguant".

En effet faut que ça pousse, plus ça sera planté et plus cela sera beau. Je verrais bien une belle racine au milieu du 100l Smile

Pour la plante mystère, on dirait une variété de cryptocoryne mais c'est vrai que l'image est petite donc rien de sûr.

Et en parlant de cryptocoryne, celle du 100l, va falloir la sortir de son pot, enlever la laine de roche autour des racines et la planter à l'avant-plan.



Dernière édition par Scott736 le Mar 9 Aoû 2016 - 23:03, édité 1 fois

29default Re: Lancement d'un 100L le Mar 9 Aoû 2016 - 23:01

Kasaï


Membre : Occasionnel
Membre : Occasionnel
Tu as mis un guppy dans un bac qui vient à peine d'être mis en eau?

30default Re: Lancement d'un 100L le Mar 9 Aoû 2016 - 23:07

hiimitsu


Membre : Nouveau
Membre : Nouveau
Non le 60l est déjà en eau avec des guppy depuis 1 an ^^ j'ai juste réaménagé les plantes et changé le gravier qui était au dessus du substrat, d'où le trouble, je vais surveiller les paramètres mais normalement il ne devrait pas y avoir de soucis. Le nouvel aquarium c'est le 100l ^^

Je sais c'est un peu compliqué et mes explications pas forcément terrible mdrrr

Merci Scott, j'aimerai également y mettre une racine mais les enfants, comme le mari, veulent y mettre un bateau ... :/

Je pense aussi a de la crypto, demain je zoom j'en ai plusieurs pieds je vous ferai une photo ^^

Etoui celle du pot doit trouver sa place, je ne sais juste pas... Ou est sa place justement ^^

31default Re: Lancement d'un 100L le Mar 9 Aoû 2016 - 23:17

Kasaï


Membre : Occasionnel
Membre : Occasionnel
ah d'accord mais fait attention parce que c'est dans le gravier qu'il y a toutes les bactéries donc je crois que ça relance un cycle à confirmer :/

Oui désolé j'était un peu perdu ^^

Pour la racine montre leur une photo d'un bac avec une racine et un bac avec un bateau peut-être que ça marchera Very Happy

32default Re: Lancement d'un 100L le Mar 9 Aoû 2016 - 23:25

hiimitsu


Membre : Nouveau
Membre : Nouveau
Apparemment il y a 2 écoles, ceux dont les bactérie serait dans le gravier et ceux dont les bactéries seraient dans le filtre. J'ai laissé le filtre en eau, gardé le substrat avec une partie du gravier et recouvert avec du sable de Loire, j'ai également gardé une partie de l'eau d'origine ... Mais je vais surveiller les paramètres tout les 3j pour être sur qu'il n'y ai pas un nouveau pic , auquel cas je changerai de grosse quantité d'eau souvent jusqu'à retour a la normal .

Oui je vais voir si je peut les décider sur ça ^^ enfin bon, avisera pck mince ça coûte cher tout ça au final ^^ rien que les plantes et sol j'en ai eu pour plus de 80€.... Et dire qu'à la base je voulais un 300l , je vais pleurer quand je vais l'avoir et ça sera pas forcément de bonheur mdrrrr

33default Re: Lancement d'un 100L le Mar 9 Aoû 2016 - 23:29

Kasaï


Membre : Occasionnel
Membre : Occasionnel
Je crois qu'en fait il y a des bactéries dans le filtre ET dans le gravier ^^
Après si tu as garder un peu de gravier et le filtre ça va peut-être le faire ou au moins juste faire un petit pic je pense ^^

Après tu peux toujours en prendre en forêt ou le long d'un ruisseau/rivière/fleuve, ça permet même de se balader ^^

Faut pas se forcer non plus à faire des aquariums si ça te faire pleurer x)
Sinon tu peux faire un petit 20-30l pour un betta, tu peux planter tout autant et si tu choisis bien ton betta il peux être magnifique ^^
Edit: ou des killies aussi, mais il faut plus d'expérience je crois ^^

34default Re: Lancement d'un 100L le Mar 9 Aoû 2016 - 23:45

hiimitsu


Membre : Nouveau
Membre : Nouveau
Oui je vais surveiller mais je pense que ça va passer crème ^^

Oui mais il y a des arbres qu'il ne faut pas, d'autre a bouillir ... J'ai leur de faire une connerie Very Happy

J'adore m'occuper de mes aqua, j'avais du arrêter un moment et ça fait un peu plus d'un an que j'ai repris ça me fait vraiment plaisir,la preuve j'ai pris un 25l avec betta, 3-4 mois après y a eu le 60l et 1 an après le 100l .... Ça progresse ^^
Mais mon portefeuille semble moins emballé que moi lol

Encore a tenir un peu avec la bourse ^^

35default Re: Lancement d'un 100L le Mer 10 Aoû 2016 - 0:00

Kasaï


Membre : Occasionnel
Membre : Occasionnel
Pour les arbres faut pas prendre de résineux, en général c'est assez simple à reconnaître ^^
Et puis en règle général il faut tous les faire bouillir, c'est juste que si tu vois que l'eau de t'as casserole est marron il faut remettre à cuir pour que ça enlève bien tous le tanin (à moins que tu aime bien un aquarium avec une eau marbré? ^^ après faut voir parce qu'il y a des tanins plus dangereux que d'autres je crois) perso j'ai fais bouillir des branches cet après-midi, ça a lâché un tous petit peu de tanin, j'ai changer l'eau, refais bouillir et l'eau était clair du coup j'ai deux petit 10l avec des branches en plus Smile
Etant donner qu'ils sont pas éclairés et pas énormément de place, il n'y a pas de plantes, donc un peu de branches en plus c'est toujours cool ^^

36default Re: Lancement d'un 100L le Mer 10 Aoû 2016 - 0:08

hiimitsu


Membre : Nouveau
Membre : Nouveau
Oh tu peux mettre photo pour voir ?

Va peut être falloir que j'y regarde de plus prêt ... Et ça sera toujours ça en moins a acheter Very Happy

Va falloir que je potasse car j'ai pas la moindre idée de comment je pourrai placer une racine dans l'aqua, ni la dimension qui conviendrait .... Bref je suis dans le floue comme mon 60l mdr

37default Re: Lancement d'un 100L le Mer 10 Aoû 2016 - 0:16

Kasaï


Membre : Occasionnel
Membre : Occasionnel
Après c'est des branches comme je le disais vu que je n'ai qu'un 10l et il n'y a pas de plantes donc je peux les placer comme je veux, pour un 100l ce sera compliquer de mettre des branches car à moins de les poser sur le sol et.. c'est tout, bah le mieux c'est de les caler sur une vitre, dans 100 litres c'est plus une racine donc rien à voir ^^

Pour la photo pour l'instant il fait nuit je verrais demain pour te le montrer ^^

Souvent pour les racines on se balade et on se dit "tient elle est cool cette racine" et puis on l'a ramène x) On se donne une idée de la taille de l'aqua dans la tête et on se dit si c'est trop grand ou pas et une fois devant l'aquarium on voit comment faire (au pire si elle passe pas dans l'aqua on peux toujours la revendre sur leboncoin, et puis ça fait un peu d'argent de poche pour un prochain aqua Very Happy)

38default Re: Lancement d'un 100L le Mer 10 Aoû 2016 - 0:21

hiimitsu


Membre : Nouveau
Membre : Nouveau
Okay j'attends que tu montres ça en journée alors Very Happy

Oui une racine, va falloir que je sorte en bord de rivière... Je vais faire passer le mot a la famille tant qu'a faire tout le monde y mettra du sien pour trouver la racine parfaite ^^

39default Re: Lancement d'un 100L le Mer 10 Aoû 2016 - 0:25

Kasaï


Membre : Occasionnel
Membre : Occasionnel
Bonne balade alors Smile

40default Re: Lancement d'un 100L le Mer 10 Aoû 2016 - 9:40

Scott736


Membre : Occasionnel
Membre : Occasionnel
Effectivement la grande majorité des bactéries nitrophiles se trouvent dans le sol. Mais bon tu dis avoir laissé le substrat et un peu de l'ancien sol, donc je pense que ça devrait passer.

Essaye de ne pas changer de trop grosse quantité d'eau (si pas de problème) et surtout ne nettoie pas ton filtre, pour éviter de perdre des bactéries supplémentaire. ##27

Surveille quand même, mais j'ai déjà fait un changement de sol et tout c'est bien passé, si tu as une bonne filtration biologique, aucun problème. ##08

41default Re: Lancement d'un 100L le Mer 10 Aoû 2016 - 11:48

hiimitsu


Membre : Nouveau
Membre : Nouveau
Coucou !

Me revoilà avec les photos des dernières retouches ainsi que le zoom de la supposé crypto ^^ j'espère qu'elles ne seront pas trop grosse, du téléphone si je previsualise je ne vois pas les photos en entier :/

Donc voilà on peut voir 3 pieds de la plante inconnue :


Et voici le 60l asiatique avec l'egeria densa replanté je l'espère convenablement ^^ :


Et enfin le 100l , j'ai rajouté des pierres pour maintenir le lilaeopsis brasiliensis qui, a l'origine, formé un petit buisson sympa mais qui maintenant a complètement disparu pour devenir ces longues ramification au mini racine et 1 feuille d'1cm par ci par la :/
La crypto est pour l'instant devant la vallisnéria.


Voilà j'attends vos avis , si j'ai des modif a faire ^^

42default Re: Lancement d'un 100L le Mer 10 Aoû 2016 - 12:16

Scott736


Membre : Occasionnel
Membre : Occasionnel
Salut,

Alors la plante inconnue c'est sûr c'est une cryptocoryne, je pencherais plus vers une cryptocoryne becketii.

Pour l'egeria densia nickel! ##05

Je trouve ton 60l bien agencé, j'entends par là que les plus petites plantes sont à l'avant et les plus grandes à l'arrière ce qui donne un début de relief.

Par contre pour ton 100l, je trouve qu'il y a beaucoup de petites plantes mal placées. La grande crypto, je la mettrais plutôt vers le milieu/ avant-plan et mettre une grande plante derrière elle. Mais j'ai bien compris qu'il y avait la vallisnéria et autres plantes derrière qui devait grandir. Wink

Ah oui aussi, fait attention à tes pierres car si elles sont calcaires ça va encore augmenter la dureté de ton eau.

Si non comme je te l'avais dit, c'est un beau début. ##24

43default Re: Lancement d'un 100L le Mer 10 Aoû 2016 - 12:33

hiimitsu


Membre : Nouveau
Membre : Nouveau
Je ne comprend pas comment tu verrai la grande crypto... Effectivement derrière il y a des petite vallisnéria, j'espère qu'elles vont vite pousser ^^

Et quel petite plante mal placé ? Devant les hygrophila , au milieu, ce sont aussi les supposé petite crypto ^^

Les pierres je n'ai pas testé, j'aurai peut être due, je ne pense pas les laisser longtemps ... Je dois quand même vérifier qu'elles sont calcaire ?

Merci pour tes conseils Smile

44default Re: Lancement d'un 100L le Mer 10 Aoû 2016 - 12:38

Scott736


Membre : Occasionnel
Membre : Occasionnel
Oui, je me suis peut-être mal exprimé, je voulais dire que dans le 100l, le côté droit faisait un peu plat. Mais je comprenais bien qu'il y avait des plantes qui devaient encore pousser. Smile

Les pierres faut les tester si tu comptes les garder.

45default Re: Lancement d'un 100L le Mer 10 Aoû 2016 - 12:44

hiimitsu


Membre : Nouveau
Membre : Nouveau
Aaah d'accord, et bien oui les vallisnéria sont tout a droite derrière la crypto et sur sa droite, lorsqu'elles auront repris du volume ça devrait faire moins vide il y en a 7-8 pieds donc ça va faire un autre bosquet ^^ j'espère Very Happy

D'accord je ferai le test comme je ne sais pas si elles vont rester ou non , ça veux mieux.

Le vendeur en boutique m'a dit d'ajouter des gouttes pour les plantes, c'est vraiment utile ? Il y a du substrat dans les 2 aquariums.

46default Re: Lancement d'un 100L le Mer 10 Aoû 2016 - 13:16

Scott736


Membre : Occasionnel
Membre : Occasionnel
Les gouttes pour les plantes c'est de l'engrais liquide. Mais bon tu as déjà un substrat donc je pense pas qu'il soit vraiment nécessaire d’utiliser des engrais pendant le cycle (à part favoriser les algues). A voir par après si t'es plantes ont des carences alors tu pourras peut-être penser à une fertilisation.

De plus, tu ne possèdes pas de plantes particulièrement difficile et qui peuvent bien s'en sortir sans ajouts d'engrais.  

Le plus important pour les plantes, avant même la fertilisation, c’est la lumière. Sans un éclairage adéquat le CO2 ou tout autre fertilisation ne sert à rien. Tu as combien de watts pour ton 60l et 100l?

Et pour finir, les plantes préfèrent une eau neutre/acide au lieu d'une eau dure.

Bref, avec un bon éclairage, un bon substrat et des paramètres d'eau correct, tes plantes seront en pleine forme.

47default Re: Lancement d'un 100L le Mer 10 Aoû 2016 - 13:20

hiimitsu


Membre : Nouveau
Membre : Nouveau
En voilà une bonne question... Je vais voir si je trouve la réponse ^^

48default Re: Lancement d'un 100L le Mer 10 Aoû 2016 - 13:33

hiimitsu


Membre : Nouveau
Membre : Nouveau
Eh beh j'en ai pas la moindre idée ...

Le 60l ce sont des leds, mais hormis aquarium aquatlantis, il n'y a rien noté d'autre. Je ne sait même pas comment on le démonte, depuis 1 an que je l'ai j'ai essayé pour pouvoir le nettoyer car il est blanc de calcaire mais rien a faire sa s'enlève pas :/

Pour le 100l je ne sais pas trop, c'est un peu effacé je vois 8w , et j'en ai un de côté de 18w pour le remplacer si besoin.

49default Re: Lancement d'un 100L le Mer 10 Aoû 2016 - 13:44

Scott736


Membre : Occasionnel
Membre : Occasionnel
Alors le 100l à mon avis c'est du 18 watt, de toute manière si c'est l'éclairage d'origine c'est souvent insuffisant.

On conseille généralement 1W/2L ou encore mieux 1W/L, pour le LED je m'y connais pas bien, je laisse place aux autres.

Pour le moment, si tu veux, tu peux laisser comme ça, tu verras bien si t'es plantes poussent ou pas.

Et aussi, conseil, met un poster noir sur la vitre arrière de tes deux aquariums, tu verras ça change vraiment, ça rend super bien et ça fait bien ressortir tes plantes. ##27

50default Re: Lancement d'un 100L le Mer 10 Aoû 2016 - 13:47

Kasaï


Membre : Occasionnel
Membre : Occasionnel
La lumière c'est en fonction des plantes qu'on veux y mettre si elles sont exigeante ou pas ^^
Sinon Scott, le poster noir on en trouve en animalerie ou on met se qu'on a?

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 2 sur 3]

Aller à la page : Précédent  1, 2, 3  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum