Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
hiimitsu
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 57
Localisation : Drôme
Emploi : Mère au foyer
Date d'inscription : 07/08/2016

default Re: Lancement d'un 100L

le Mer 10 Aoû 2016 - 13:52
Donc a voir l'évolution des plantes sinon pour le 100l je doit mettre du 50w minimum , et pour le 60l les bah a voir déjà si j'arrive enfin a le declipser :/

Très bonne suggestion pour le noir, je vais voir ce que je peux trouver ^^
avatar
Scott736
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 77
Age : 20
Localisation : Belgique
Emploi : Etudiant
Date d'inscription : 08/11/2012

default Re: Lancement d'un 100L

le Mer 10 Aoû 2016 - 13:54
On en trouve en animalerie, sur internet, dans les magasins d'aquariophilie en général.

Si tu veux te donner une idée, tu coupes les longueurs de ta vitre dans un sachet poubelle noir ( ex: les sachets poubelles de jardin etc...) et tu colles ça à l'arrière de ton bac. Même comme cela ça rend très bien, je suis resté avec un sachet poubelle à l'arrière de mon aquarium presque 1 an. :##06:

Hiimitsu, exactement 50 watt pour ton 100l. :##27:
hiimitsu
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 57
Localisation : Drôme
Emploi : Mère au foyer
Date d'inscription : 07/08/2016

default Re: Lancement d'un 100L

le Mer 10 Aoû 2016 - 13:58
Mdrrr le système D
avatar
Scott736
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 77
Age : 20
Localisation : Belgique
Emploi : Etudiant
Date d'inscription : 08/11/2012

default Re: Lancement d'un 100L

le Mer 10 Aoû 2016 - 14:01
On se débrouille, on se débrouille  haha... :##06:

_________________

"Cela semble toujours impossible, jusqu'à ce qu'on le fasse" - Nelson Mandela
avatar
Kasaï
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 128
Localisation : Oise
Emploi : Lycéen
Date d'inscription : 23/09/2015

default Re: Lancement d'un 100L

le Mer 10 Aoû 2016 - 14:02
C'est vrai que si c'est bien tendu vu qu'on se focalise pas dessus ça passe ^^
Par contre faut faire ça si on en trouve pas en animalerie, parce que pour l'enlever pour passer un coup sur les vitre après faut réussir à le remettre ^^
hiimitsu
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 57
Localisation : Drôme
Emploi : Mère au foyer
Date d'inscription : 07/08/2016

default Re: Lancement d'un 100L

le Mar 16 Aoû 2016 - 12:20
Coucou, me revoilà ^^

Je viens de remarquer un problème sur deux de mes anubia...

Pour l'une dirai qu'elle a été rongé, ou qu'elle se délite , je sais pas trop mais ça m'embête :/

Pour l'autre c'est les feuilles qui pourrissent je crois ...

Je vous met 2 photos vous me direz mais j'espère qu'elles vont aller mieux.



avatar
Kasaï
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 128
Localisation : Oise
Emploi : Lycéen
Date d'inscription : 23/09/2015

default Re: Lancement d'un 100L

le Mar 16 Aoû 2016 - 12:39
Je ne sais pas ce que c'est mais au cas où c'est une algue/maladie met les dans un seau que tu laisse flotter dans le bac pour que l'eau soit toujours chauffée (sauf si tu as un autre chauffage).
En attendant l'avis plus éclairé de quelqu'un d'autre ou le temps que tu cherche sur internet :/
avatar
Scott736
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 77
Age : 20
Localisation : Belgique
Emploi : Etudiant
Date d'inscription : 08/11/2012

default Re: Lancement d'un 100L

le Mar 16 Aoû 2016 - 13:57
A mon avis c'est dû à un manque d'éclairage, même si ont dit souvent que lorsque les feuilles jaunissent c'est dû à une carence en fer... :##22:

Là ton bac est en eau depuis pas longtemps, donc je ne crois pas vraiment que c'est la cause, surtout qu'on dit qu'il est inutile de fertiliser durant le cycle car les plantes ne consommeront que peu de nutriments, du coup ceux présent dans l'eau suffisent.

Donc pour moi c'est l'éclairage, même si j’avoue que dans certains de mes aquariums avec une faible luminosité, je n'ai pas eu trop de problème avec l'anubia, vu que réputée facile.

Tu éclaires combien d'heures par jour? Et c'est l'anubia du 100l?

C'est vrai que là, elle est mal en point... :##07:

_________________

"Cela semble toujours impossible, jusqu'à ce qu'on le fasse" - Nelson Mandela
hiimitsu
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 57
Localisation : Drôme
Emploi : Mère au foyer
Date d'inscription : 07/08/2016

default Re: Lancement d'un 100L

le Mar 16 Aoû 2016 - 14:08
C'est l'anubia du 60l :/

Il est éclairé 10 a 12h par jour ...

J'ai un peu d'engrais liquide j'hesite a en ajouter. Les autres plantes vont bien, surtout l'egeria, on voit déjà qu'elle a poussé et fait des racines Oo
avatar
Scott736
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 77
Age : 20
Localisation : Belgique
Emploi : Etudiant
Date d'inscription : 08/11/2012

default Re: Lancement d'un 100L

le Mar 16 Aoû 2016 - 17:44
10-12h d'éclairage par jour c'est bon.  :##27:

Pour l'engrais, sans une lumière adéquate cela ne sert à rien...:##18:  

L'anubia n'est vraiment pas exigeante niveau engrais et lumière d'habitude, peut-être un éclairage LED vraiment insuffisant?

L'élodée et vallisnéria, j'en ai même eu dans un bac avec un éclairage "naturel" sans de réel soucis, donc elle peuvent tout de même pousser sans une bonne luminosité.

_________________

"Cela semble toujours impossible, jusqu'à ce qu'on le fasse" - Nelson Mandela
hiimitsu
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 57
Localisation : Drôme
Emploi : Mère au foyer
Date d'inscription : 07/08/2016

default Re: Lancement d'un 100L

le Mar 16 Aoû 2016 - 20:15
Oui celle ci je l'ai depuis 10ans, elle a même vécu et poussé dans un bocal ....donc je sais pas ce qu'il lui arrive d'un coup :/
avatar
Scott736
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 77
Age : 20
Localisation : Belgique
Emploi : Etudiant
Date d'inscription : 08/11/2012

default Re: Lancement d'un 100L

le Mar 16 Aoû 2016 - 20:33
Ouais bizarre, je sais pas trop... J'ai jamais eu de soucis avec mes anubias personnellement. :##18:

_________________

"Cela semble toujours impossible, jusqu'à ce qu'on le fasse" - Nelson Mandela
avatar
Kasaï
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 128
Localisation : Oise
Emploi : Lycéen
Date d'inscription : 23/09/2015

default Re: Lancement d'un 100L

le Mar 16 Aoû 2016 - 21:55
Peut-être un changement énormes de paramètres mais se serait bizarre, ton aquarium est bien chauffé?
C'est étrange comme question mais j'ai lu que les anubias ont des problèmes si elles sont dans de l'eau froide alors dans le doute..

Peut-être moins ou trop de nutriments d'un coup (comme certains animaux qui se sentent mal de passer d'un petit environnement à un grand style certains serpents qui sont née dans des racks et qui se retrouvent en terrarium) après c'est une plante qui s'adapte facilement mais c'est peu être le choc ou sois c'est juste une période, peut-être qu'elle va se reprendre par la suite.

Un avis d'expert serait apprécié ^^
hiimitsu
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 57
Localisation : Drôme
Emploi : Mère au foyer
Date d'inscription : 07/08/2016

default Re: Lancement d'un 100L

le Mar 16 Aoû 2016 - 22:06
Je ferai un test des paramètres demain mais j'avais testé il y a 3 jours et tout etaient normal.

Pour l'instant je ne chauffe pas, l'eau est a 25-26° sans qu'il n'y ai de grosse variation d'un jour a l'autre.

Au début je pensais que les cory ou l'ancistrus devait ronger le rhizome. Pour celle avec les feuilles abimé je me dis que c'est le changement de l'aqua qui l'a peut être choqué... Lorsque j'ai refait le 60l je l'ai également changé de place, j'ai aussi augmenté l'eclairage, avant c t allumé environ 5h.

Je vais continuer de l'observer, et replanter les bouture qui se détaché progressivement du rhizome abîmé :/
hiimitsu
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 57
Localisation : Drôme
Emploi : Mère au foyer
Date d'inscription : 07/08/2016

default Re: Lancement d'un 100L

le Mer 31 Aoû 2016 - 10:40
Bonjour !

Je reviens vers vous car , au chaque matin je retrouve mon egeria en surface... je replante, je replante mais rien y fait elle est arraché par les poissons de fond :##16:

Une astuce pour la faire tenir ou c'est définitivement impossible et je dois la laisser en plante flottante ?

Merci ^^

Sinon ça y est, dans 15j ce sera la bourse et je vais pouvoir peupler les aqua !! Trop pressé ^^
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum