Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

BeeMiel


Membre : Accro
Membre : Accro
Bonjour tout le monde,

Voilà, demain je pars en vacances, alors je me suis dit que j'allais faire un changement d'eau conséquent pour mon betta. J'éteind le filtre, j'enlève un bon tiers de l'eau, le filtre est à moitié hors de l'eau, je remet de l'eau propre qui repose depuis 48 heures.

Comme j'ai remis de l'eau ça a fait du remou alors y'a des petites saletés coincées entre les galets en suspension partout. J'allume le filtre pour vite les aspirer et, Ô malheur, il ne démarre pas. Il fait un bruit d'enfer comme si on broyait un cochon dedans (je vous rassure, j'ai le betta sous les yeux, il va bien ##17 ) mais le filtre, il n'aspire rien.

Bref Ô rage, Ô desespoir... Quelqu'un sait pourquoi mon filtre se rebelle? J'aurais quand même aimé filtré un peu avant de partir... ##22

guillaume06


Membre : Habitué
Membre : Habitué
Tu as nettoyer ton rotor si c'est comme ça qu'on dit lol ?? ##05

BeeMiel


Membre : Accro
Membre : Accro
mon... rotor? Alors je suis désolée mais les termes techniques moi j'ai du mal. ##17 Tu m'éclaires s'il te plait?

Sinon, vu que tu parles de nettoyer, je précise que mon filtre est propre.

Benji


Fondateur
Fondateur
Peux tu préciser de quel filtre il s'agit ?


_________________
Fondateur et administrateur de ce forum.
Mon site web : Aquariophilie
http://www.aquariophilie.dafun.com

BeeMiel


Membre : Accro
Membre : Accro
c'est un petit filtre interieur très bas débit et qui "accesoirement" fait bulleur si on veut. Il est tout petit, deux compartiments, un avec des mousses et un autre avec du charbon actif.

on le voit là:

https://servimg.com/image_preview.php?i=56&u=12314643

Benji


Fondateur
Fondateur
Ok.

Vérifie que l'eau passe bien à l'intérieur. Si non, démonte le de façon à regarder le rotor -->
C'est un axe avec une hélice.

Nettoie le, regarde si il tourne correctement à la main, branche le pour vérifier.

Si tout fonctionne, remonte le (je pense que tu l'aurais deveniné ##06 )


_________________
Fondateur et administrateur de ce forum.
Mon site web : Aquariophilie
http://www.aquariophilie.dafun.com

BeeMiel


Membre : Accro
Membre : Accro
Okay merci beaucoup, je vais faire ça. J'aurais aimé éviter de le demonter vu que mes crevettes se cachent derriere et qu'à chaques fois que je le bouge elles me sautent à la figure ##17

Benji


Fondateur
Fondateur
Ben oui mais si il ne fonctionne plus ##17


_________________
Fondateur et administrateur de ce forum.
Mon site web : Aquariophilie
http://www.aquariophilie.dafun.com

BeeMiel


Membre : Accro
Membre : Accro
Ha oui j'ai plus trop le choix là je dois le faire. Ce qui est comique c'est que j'ai voulu des crevettes mais elles me font flipper ##17

flipper


Administrateur
Administrateur
salut ,

Pas de panique !! , ce genre de truc m'arrive très souvent aussi avec le mien ##17
Prends ton filtre (qui doit être ventousé à la vitre) , et descends le plus profond dans le bac que ce qu'il n'est actuellement , puis remonte le Wink

Souvent ils ont du mal à se re-remplir correctement après s'être vidé lors de l'entretien ...ce qui provoque ce bruit du rotor qui tourne à vide en faite Rolling Eyes

Autre possibilité.....n'as tu pas trop rempli le compartiment de masses filtrantes ?
bye Wink


_________________

Aquariophilie

guillaume06


Membre : Habitué
Membre : Habitué
J'avais raisons pour le thermes lol a voir pour ton rotor ##05 ##05

BeeMiel


Membre : Accro
Membre : Accro
Bon pas eu besoin de démonter, Merci Flipper ##17 ##17 ##17 C'était ça, maintenant je saurais ##21

Ca remaaaaarche. Et en plus j'ai eu une bonne surprise, je pensais mes crevettes mortes car j'avais retrouvé leurs carapaces. Que nénie! Elles sont toutes joyeusement sorties de derriere le filtre et elles gambadent dans le bac. Mr betta ne les emmbête pas, elles sont trop grosses maintenant ##27

Donc je vais de ce pas me renseigner sur la mue des cardina japonica qui m'a apparement fait des petites blagues funestes!

flipper


Administrateur
Administrateur
tu as procédé comme dit plus haut ?? (monté et redescendu le filtre) Smile
bye Wink


_________________

Aquariophilie

BeeMiel


Membre : Accro
Membre : Accro
Oui, j'allais le démonter et j'ai vu ta réponse alors j'ai préféré essayer ta méthode avant. Et ça maaarche ##06

Benji


Fondateur
Fondateur
Je t'avais pourtant demandé ##06

Vérifie que l'eau passe bien à l'intérieur. Si non, démonte le de façon à regarder le rotor

C'est le coup classic ##27


_________________
Fondateur et administrateur de ce forum.
Mon site web : Aquariophilie
http://www.aquariophilie.dafun.com

BeeMiel


Membre : Accro
Membre : Accro
Hééé oui mais comme je suis une quiche je ne savais pas comment vérifier s'il était bien rempli!

J'ai un bac L hein... Ca laisse peut de place pour la technique et la logique ##17

Benji


Fondateur
Fondateur
C'est fou comment tu te dévalorise ##17


_________________
Fondateur et administrateur de ce forum.
Mon site web : Aquariophilie
http://www.aquariophilie.dafun.com

BeeMiel


Membre : Accro
Membre : Accro
Je plaisaaaaaante ^^

Benji


Fondateur
Fondateur
Enfin bref, bonnes vacances ##06 ##17


_________________
Fondateur et administrateur de ce forum.
Mon site web : Aquariophilie
http://www.aquariophilie.dafun.com

Rouliane


Membre : Régulier
Membre : Régulier
@BeeMiel a écrit:

J'ai un bac L hein... Ca laisse peut de place pour la technique et la logique ##17

J'ai cru au début que tu parlais d'un aquarium en forme de L ##17

Le problème que tu as eu est classique lors de l'utilisation des filtres externes. Tant mieux si tout remarche chez toi ##27

Benji


Fondateur
Fondateur
Elle utilise un filtre interne à ventouse ##27 mais c'est classique également...


_________________
Fondateur et administrateur de ce forum.
Mon site web : Aquariophilie
http://www.aquariophilie.dafun.com

Rouliane


Membre : Régulier
Membre : Régulier
@Benji a écrit:Elle utilise un filtre interne à ventouse ##27 mais c'est classique également...

Oui oui, j'avais bien compris qu'elle utilisait un filtre interne ##17 Juste pour dire que c'était classique comme problème (je l'ai eu dernièrement el lançant un aquarium avec un externe eheim 2213)

BeeMiel


Membre : Accro
Membre : Accro
Ce qui est étonnant c'est que ça ne me soit jamais arrivé avant. Bien sur celle là on me la reservait pour une veille de départ en vacances, histoire de me faire stresser un petit quart d'heure ##17

Enfin en tout cas merci à vous. Mais même en vacances je passerais de temps en temps ici, fidèle au post que voulez-vous ##27

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum