Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
elmaxlo
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 49
Localisation : Belgique
Emploi : Etudiant
Date d'inscription : 04/01/2009

default J'ai changé tout, mais le filtre?

le Ven 13 Fév 2009 - 10:08
bonjour, j'ai donné mes poissons d'eau froide, donc j'ai vidé tout mon aquarium, tout nettoyer.
Je me demandais si il fallait que je change les masses filtrantes?
Vu que je dois recommencer un cycle d'azote?
Ou seulement la couche d'ouate?
Merci
avatar
kevi54
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 981
Age : 28
Localisation : 26190
Emploi : Aide soignant
Date d'inscription : 30/10/2007

default Re: J'ai changé tout, mais le filtre?

le Ven 13 Fév 2009 - 10:30
@elmaxlo a écrit:bonjour, j'ai donné mes poissons d'eau froide, donc j'ai vidé tout mon aquarium, tout nettoyer.
Je me demandais si il fallait que je change les masses filtrantes?
Vu que je dois recommencer un cycle d'azote?
Ou seulement la couche d'ouate?
Merci

Bonjour,

:#01#: Si tes masse filtrante ne sont bas abîme, dé&chiré non pas besoin de les changer.

:#01#: Oui tu dois attendre que ton cycle d'azote se refasse.

:#01#: Oui change juste la ouate.

Cordialement

_________________
100L communautaire platys
30L betta splendens
Un bassin 3 poisson rouge et 2 blanc
une tortue pelomedusa subrufa
avatar
puce d'eau
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 1345
Age : 28
Localisation : val d'oise
Emploi : étudiante
Date d'inscription : 14/06/2007

default Re: J'ai changé tout, mais le filtre?

le Ven 13 Fév 2009 - 16:50
sauf si tu as eu une maladie dans ton bac.

Si elles sont à sec depuis quelques jours les bactéries n'auront pas tenu dessus. mais ça n'oblige pas à les changer Smile
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: J'ai changé tout, mais le filtre?

le Ven 13 Fév 2009 - 17:06
hello

si le filtre a été arrété plus de 4h (meme dans l'eau) les bactéries sont mortes

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
avatar
trigon190
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 135
Age : 42
Localisation : Mulhouse
Emploi : Technicien Méthode secteur Automobile
Date d'inscription : 17/01/2009

default Re: J'ai changé tout, mais le filtre?

le Ven 13 Fév 2009 - 17:17
@auxia a écrit:...si le filtre a été arrété plus de 4h (meme dans l'eau) les bactéries sont mortes

Salut !

Auxia, je comprends pas pourquoi les bactéries seraient mortes au bout de 4h alors que les masses restent dans l'eau.
Ca signifierait que si ta pompe grille, le temps de t'en appercevoir et de la changer t'obligerai à redémarrer un cycle azoté :##13:
Il y a bien une partie (minime) des bactéries qui vivent dans l'eau et dans le gravier notemment, non ?


A+++

_________________
:#01#: Bac d'angle Trigon 190 L depuis le 9/01/2009.
:#01#: Population : Paracheirodon innesi, Guppys, Mollys, Ancistrus, Rasbora et couple de Badis-badis. Voir la fiche
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: J'ai changé tout, mais le filtre?

le Ven 13 Fév 2009 - 17:21
Car elles ont besoin d'oxygène, or cet oxygène est apporté par le renouvellemetn de l'eau par la pompe.
Sans oxygène, en 4h, elles meurent

il y en a une partie dans le gravier oui, si lui est resté dans l'eau avec un bulleur (toujours la meme hsitoire) tu as un peu moins de 50% des bactéries, mais les NO2 resteront à surveiller de près.

Il n'ya quasiment pas de bactéries dans l'eau de l'aqua

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
avatar
trigon190
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 135
Age : 42
Localisation : Mulhouse
Emploi : Technicien Méthode secteur Automobile
Date d'inscription : 17/01/2009

default Re: J'ai changé tout, mais le filtre?

le Ven 13 Fév 2009 - 17:27
@auxia a écrit:Car elles ont besoin d'oxygène, or cet oxygène est apporté par le renouvellemetn de l'eau par la pompe.
Sans oxygène, en 4h, elles meurent

il y en a une partie dans le gravier oui, si lui est resté dans l'eau avec un bulleur (toujours la meme hsitoire) tu as un peu moins de 50% des bactéries, mais les NO2 resteront à surveiller de près.

Il n'ya quasiment pas de bactéries dans l'eau de l'aqua

OK merci pour cette précision !

_________________
:#01#: Bac d'angle Trigon 190 L depuis le 9/01/2009.
:#01#: Population : Paracheirodon innesi, Guppys, Mollys, Ancistrus, Rasbora et couple de Badis-badis. Voir la fiche
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum