Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default J'ai changé tout, mais le filtre? le Ven 13 Fév 2009 - 10:08

elmaxlo


Membre : Occasionnel
Membre : Occasionnel
bonjour, j'ai donné mes poissons d'eau froide, donc j'ai vidé tout mon aquarium, tout nettoyer.
Je me demandais si il fallait que je change les masses filtrantes?
Vu que je dois recommencer un cycle d'azote?
Ou seulement la couche d'ouate?
Merci

2default Re: J'ai changé tout, mais le filtre? le Ven 13 Fév 2009 - 10:30

kevi54


Membre : Accro
Membre : Accro
@elmaxlo a écrit:bonjour, j'ai donné mes poissons d'eau froide, donc j'ai vidé tout mon aquarium, tout nettoyer.
Je me demandais si il fallait que je change les masses filtrantes?
Vu que je dois recommencer un cycle d'azote?
Ou seulement la couche d'ouate?
Merci

Bonjour,

#01# Si tes masse filtrante ne sont bas abîme, dé&chiré non pas besoin de les changer.

#01# Oui tu dois attendre que ton cycle d'azote se refasse.

#01# Oui change juste la ouate.

Cordialement

3default Re: J'ai changé tout, mais le filtre? le Ven 13 Fév 2009 - 16:50

puce d'eau


Membre : Accro
Membre : Accro
sauf si tu as eu une maladie dans ton bac.

Si elles sont à sec depuis quelques jours les bactéries n'auront pas tenu dessus. mais ça n'oblige pas à les changer Smile

4default Re: J'ai changé tout, mais le filtre? le Ven 13 Fév 2009 - 17:06

auxia


Modératrice
Modératrice
hello

si le filtre a été arrété plus de 4h (meme dans l'eau) les bactéries sont mortes


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

5default Re: J'ai changé tout, mais le filtre? le Ven 13 Fév 2009 - 17:17

trigon190


Membre : Occasionnel
Membre : Occasionnel
@auxia a écrit:...si le filtre a été arrété plus de 4h (meme dans l'eau) les bactéries sont mortes

Salut !

Auxia, je comprends pas pourquoi les bactéries seraient mortes au bout de 4h alors que les masses restent dans l'eau.
Ca signifierait que si ta pompe grille, le temps de t'en appercevoir et de la changer t'obligerai à redémarrer un cycle azoté ##13
Il y a bien une partie (minime) des bactéries qui vivent dans l'eau et dans le gravier notemment, non ?


A+++

6default Re: J'ai changé tout, mais le filtre? le Ven 13 Fév 2009 - 17:21

auxia


Modératrice
Modératrice
Car elles ont besoin d'oxygène, or cet oxygène est apporté par le renouvellemetn de l'eau par la pompe.
Sans oxygène, en 4h, elles meurent

il y en a une partie dans le gravier oui, si lui est resté dans l'eau avec un bulleur (toujours la meme hsitoire) tu as un peu moins de 50% des bactéries, mais les NO2 resteront à surveiller de près.

Il n'ya quasiment pas de bactéries dans l'eau de l'aqua


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

7default Re: J'ai changé tout, mais le filtre? le Ven 13 Fév 2009 - 17:27

trigon190


Membre : Occasionnel
Membre : Occasionnel
@auxia a écrit:Car elles ont besoin d'oxygène, or cet oxygène est apporté par le renouvellemetn de l'eau par la pompe.
Sans oxygène, en 4h, elles meurent

il y en a une partie dans le gravier oui, si lui est resté dans l'eau avec un bulleur (toujours la meme hsitoire) tu as un peu moins de 50% des bactéries, mais les NO2 resteront à surveiller de près.

Il n'ya quasiment pas de bactéries dans l'eau de l'aqua

OK merci pour cette précision !

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum