Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Montée de la polution... le Dim 10 Jan 2010 - 10:35

julien2b


Membre : Occasionnel
Membre : Occasionnel
Bonjour,
Pour noel, j'ai acheté a ma belle mere un Nano Cube 20 Litres.
On l'a mis en eau le lendemain et on a ajouté des plantes 3 jours apres.

Depuis, le filtre est en route, le chauffage fonctionne, je fais un test (bandelette) de temps en temps, mais je ne vois toujours pas de NO2 / NO3...

J'avais pourtant, a la mise en eau, mis quelques flocons de nourriture dans l'eau (ce qui accelere, si je ne me trompe pas, la venue des bacteries).

Est-il possible que le cycle de l'azote soit passé sans que je m'en rende compte?

Merci d'avance.
Ju.

http://aquacorse.forumactif.com

2default Re: Montée de la polution... le Dim 10 Jan 2010 - 10:42

Redj30


Membre : Habitué
Membre : Habitué
depuis combien de temps il est en eaux? compte 4 semaines de "cyclage", le pic de nitrite a lieu vers la 3eme semaine.

3default Re: Montée de la polution... le Dim 10 Jan 2010 - 10:42

Invité


Invité
Bonjour le pic de nitrites commence souvent au bout de 21 jours et dure environ une semaine !
je pense qu'il faut attendre encore un peu , c'est dur je sais !
les test en gouttes se révèlent beaucoup plus préçis ! achat si possible !

4default Re: Montée de la polution... le Dim 10 Jan 2010 - 19:59

julien2b


Membre : Occasionnel
Membre : Occasionnel
Ok merci beaucoup. Je vais attendre encore un peu.
J'ai hate, enfin ma belle mere a hate... :p
Ju.

http://aquacorse.forumactif.com

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum