Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

PascalLandes


Membre : Nouveau
Membre : Nouveau
Bonjour à tous,

J'ai un projet de bac eau de mer (rio 240 - FO et quelques invertébrés faciles à maintenir), je viens de mettre en eau la cuve avec de l'eau osmosée (à hauteur de la ligne max de flotaison).

J'ai ensuite salé l'eau qui s'est un peu troublée d'aillleurs et qui reste encore trouble (depuis trois jours), la densité es égale à 1023, est ce trop selon vous ou c'est dans la bonne fourchette? Le filtre, le chauffage et les pompes de brassage sont déjà en route. Je viens de mettre route l'écumeur (TUNZE 3115/2) qui ne produit aucune écume au démarrage, c'est normal selon vous? Sa mise en route va-t-elle me permettre de rééclaircir l'eau comme elle l'était avant l'introduction du sel?

Le ph est à 8,3 - Puis je envisager l'introduction de PV dés maintenant? si oui, j'envisage 20 kgs compte tenu de mon projet de bac.

Merci par avance de vos conseils

Ju


Membre : Régulier
Membre : Régulier
Hello,
Quand on parle de densité, il faut donner aussi la température. Une densité de 1023 à 25°C est bonne, ça donne une salinité de 34-35 g/L.
Un petit lien: http://www.recif.be/wiki/doku.php/animaux:environnement:eau_de_mer
Il est bizarre que ton eau soit toujours trouble. As-tu un dépôt au fond du bac?
Il est normal que ton écumeur n'écume pas car il n'y a rien à écumer pour l'instant. Au moment où tu introduiras les pierres, il va s'emballer Wink. De plus, les écumeurs ont besoin souvent d'un petit temps de rodage pour bien fonctionner.
En général, les pierres peuvent être introduites après quelques jours (2-3). Si ton problème persiste, je te conseillerais d'arrêter les pompes et d'essayer de siphonner le dépôt. Tu peux ensuite remplacer l'eau éliminée par de la nouvelle eau préparée dans un récipient séparé.

Ju

3default Besoins de conseils à nouveau le Sam 3 Mar 2007 - 21:25

PascalLandes


Membre : Nouveau
Membre : Nouveau
Merci pour ta réponse,

Oui la densité est de 1023 pour 25 degrés.

L'eau est encore légérement trouble et il y a un trés léger dépôt de sel au fonds.

Mon vendeur m'a dit pas de pierres vivantes avant 3 semaines aprés l'ajout du sel...l'eau de mer est une affaire de patience mais trois semaines ca me semble long quand même...

Comment faire pour retrouver la transparence de mon eau osmosée avant que le sel soit rajouté (de l'instant ocean) ?

Merci de vos conseils

Ju


Membre : Régulier
Membre : Régulier
Hello,
Ton eau osmosée est trouble?
Essaie de siphonenr le fond et de filtrer ton eau sur perlon. Fais un petit changement avec de l'eau préparée hors du bac.

Ju

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum