Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
winnie
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 19
Localisation : dijon
Emploi : employé
Date d'inscription : 13/05/2010

default Algues brunes dans mon bac

le Dim 20 Juin 2010 - 9:53
J'avais mis ce post initialement dans le post de mon lancement d'aquarium (http://www.forumaquario.org/lancement-de-l-aquarium-f30/lancement-d-un-aquarium-180l-d-occasion-t46285.htm) , mais c est plus approprié de le mettre ici.
Je suis partie en vacances 15 jours, et à mon retour aujourd'hui, quelle
tristesse ... mes gravillons tout neufs ont des taches brunes de
partout.
Le bac a été mis en eau il y a un mois et n'est que très peu planté pour le moment (récupération de quelques brins de
plantes de mon ancien bac, je vais le planter dans les jours à venir).



Que faire pour m'en débarrasser?
Je devais transférer mes poissons de mon 96L à partir d'aujourd'hui, progressivement. Puis je le faire tout de même (si ce sont bien des algues ...). Je n'ai encore aucun poisson dans le bac, donc s'il faut faire un traitement, je préfère le faire avant !

Merci de vos réponses!
avatar
nathan29233
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2389
Age : 20
Localisation : 29233
Emploi : etudiant
Date d'inscription : 08/01/2010
http://www.laquariophilie.webself.net/

default Re: Algues brunes dans mon bac

le Dim 20 Juin 2010 - 9:58
hello,
ton bac est -il en face ou a coté d'une fenetre?
et il est en eau depuis combien de temps?
j'avais pareil lors de mon ccle de l'azote dans mon bac qui est en face d'une fenetre,depuis je ne lesai plus revu :##15:

_________________
winnie
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 19
Localisation : dijon
Emploi : employé
Date d'inscription : 13/05/2010

default Re: Algues brunes dans mon bac

le Dim 20 Juin 2010 - 10:19
Le bac a été mis en eau il y a un mois. Il y a quinze jours (avant que je parte en vacance) pas la moindre tâche brune, et la, voilà le résultat.
Le bac est dans le couloir sans fenêtre (seule une prote vitrée du salon vers le couloir donne un peu de lumière indirecte) mais le volet du salon était fermé durant les 15 jours.
On éclaire avec 2*45W pendant 8 heures par jour en continu pour l'instant (très peu de plante pour l'instant).
Aucune tâche brune sur les plantes, par contre, pas de taches brune ni au sol, ni sur les décorations qui ne sont pas directement éclairées par la rampe.

Puis je mettre mes premiers occupants?
avatar
nathan29233
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2389
Age : 20
Localisation : 29233
Emploi : etudiant
Date d'inscription : 08/01/2010
http://www.laquariophilie.webself.net/

default Re: Algues brunes dans mon bac

le Dim 20 Juin 2010 - 10:21
tu as quoi comme neon?
tu le laisse combien de temps par jours allumé?
tu as des plantes?
quelle population?
quel filtre?

_________________
winnie
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 19
Localisation : dijon
Emploi : employé
Date d'inscription : 13/05/2010

default Re: Algues brunes dans mon bac

le Dim 20 Juin 2010 - 10:28
Les néons sont ceux d'origines (j ai acheté le bac d'occasion, il a 9 mois). L'aquarium est un RIO 180.
J ai prévu de changer les deux néons progressivement d'ici peu, mais dnas le bac de l'ancien propriétaire, il n'y avait pas d'algue, et le bac était pas planté (juste deux brins de plantes, et des pierres)

Éclairage à 8 heures par jour (13h => 21h)

Plantes : pour l'instant très peu : Quelques hygrophila polysperma et quelques cryptocoryne. Deux anubia nana.
Le bac va être planté dans les jours à venir (je récupère des plantes chez une amie, et je vais en acheter d'autres).
Je sais que le bac est jeune et que je vais avoir des algues certainement, ma question est surtout de savoir si y mettre mes premiers poissons ne leur sera pas nuisible.
avatar
nathan29233
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2389
Age : 20
Localisation : 29233
Emploi : etudiant
Date d'inscription : 08/01/2010
http://www.laquariophilie.webself.net/

default Re: Algues brunes dans mon bac

le Dim 20 Juin 2010 - 10:30
deja rajoute des plantes
et met un sable plus foncé,comme sa les algues ne se veront pas
le neons est de quelle couleur? :##22:

_________________
avatar
uraz844
Modérateur
Modérateur
Féminin Nombre de messages : 10921
Age : 106
Localisation : En Lorraine juste à coté de Bordeaux
Emploi : Digiconsuérophobe
Date d'inscription : 01/02/2009

default Re: Algues brunes dans mon bac

le Dim 20 Juin 2010 - 11:15
@nathan29233 a écrit:et met un sable plus foncé,comme sa les algues ne se veront pas




Tu peux aussi couper la lumière, tu ne les verras pas non plus...

Plus sérieusement :

- Les algues brunes sont tout à fait normal dans le lancement d'un bac. A condition de planter correctement et de favoriser tes plantes, elles disparaitront d'elles même...
Pour être sur de la mise en place complète de ton cycle : mets 3 ou 4 flocons/granulés de nourriture dans ton bac. Surveilles les NO2 sur 3 jours, si pas de montée alors tu peux introduire progressivement et dans le bon ordre ta population.
Avant l'introduction, fais tout les tests (NO3/PO4/pH/KH/GH) et procède au modification de ton eau si nécessaire.

_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!
avatar
will1000rr
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 582
Localisation : Un peu partout
Emploi : Observateur des fonds marins
Date d'inscription : 24/01/2010

default Re: Algues brunes dans mon bac

le Dim 20 Juin 2010 - 14:56
Trop fort ta photo Uraz!!!
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum