Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
frankye73
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 21
Age : 56
Localisation : Savoie
Emploi : Informaticien
Date d'inscription : 22/07/2010

default Re: Rio 125 / démarrage / débutant

le Lun 11 Oct 2010 - 17:13
Bonjour,

Donc voilà le tableau corrigé de vos remarques! cette fois c'est bien en gouttes !!! ( et ajouté une mesure)

Pour le NO3 vous allez me demander pourquoi je mets "environ 3" ! et bien sur le test jbl c'est 1 ou 5 !! et comme la couleur est entre les deux ......

Dates J0 J+4 J+11 J+15
Fe <0,02 <0,02 <0,02 0,2
Ph 8 8 8 8
Kh 9 8 7 7
NO2 <0,01 0,0250,025 0,025
NO3 1 3 3 3

Pour le Fer il est en hausse car j'ai mis une pastille au fond, histoire d'aider mes plantes et aussi de compenser le manque de fer dans l'eau du robinet (<0.02).

Voilà, sinon je ne vois toujours pas le "pic" de nitrites si souvent évoqué dans les forums...

Merci de vos remarques et conseils

J'allai oublier! une photo du 125L après 15j

et mon Betta dans son nouveau 15L!


Cordialement
Frank


Dernière édition par frankye73 le Lun 11 Oct 2010 - 17:27, édité 1 fois (Raison : ajout photos!)
frankye73
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 21
Age : 56
Localisation : Savoie
Emploi : Informaticien
Date d'inscription : 22/07/2010

default Dernières analyse avant poissons

le Dim 17 Oct 2010 - 13:45
Bonjour,

Voilà,

3 semaines d'écoulées, une invasion d'algues marrons....

et demain je commence à mettre qq poissons.

Voici mes dernières valeurs d'analyse après 21 jours, cela me parait pas mal pour accueillir les futurs occupants!

J0 J+4 J+11 J+15 J+21
Fe<0.02 <0.02 <0.02 0.2 0.1
Ph8 8 8 8 8
Kh 6 8 7 8 9
NO2<0.01 0.025 0.0250.025 0.025
N031 ~3 ~3~3 1

Votre avis?

Et une petite question : depuis 3 semaines je n'ai changé que 20l sur les 120 (environ a 15j pour nettoyer les algues marrons.

Faut-il que je fasse un changement d'eau partiel (30l? 40L) avant d'introduire les poissons?

merci


Dernière édition par frankye73 le Dim 17 Oct 2010 - 18:49, édité 1 fois
avatar
jazznet2004
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1958
Localisation : Marignane
Emploi : chef de projet
Date d'inscription : 05/09/2010

default Re: Rio 125 / démarrage / débutant

le Dim 17 Oct 2010 - 16:26
Que tu as pas passer le pic de no2...
Donc danger :/

_________________
Rio 300 aquascaping en démarrage,
2 pompes Eheim 3 pro,
Diffusion de CO2,
Éclairage par LED avec Dimmer. ##17
En cour de création d'un automate de gestion d'aquarium d'eau douce pour geek ^^:
http://www.forumaquario.org/t119313-creation-automate-de-gestion-d-aquarium-au-douce
frankye73
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 21
Age : 56
Localisation : Savoie
Emploi : Informaticien
Date d'inscription : 22/07/2010

default Re: Rio 125 / démarrage / débutant

le Dim 17 Oct 2010 - 18:52
???
je pensai (je l'ai lu et entendu en animalerie) que le pic ne se voyait pas forcément aux analyses car il dure parfois moins de 48h et d'autre part qu'il se produit "toujours" dans les 3 premières semaines!

Les forums, internet, etc... c'est super et enrichissant mais très désagréable lorsque les avis divergent et que chacun à le sien propre!


Me voilà donc fort peu avancé sur le sujet! ##23

cordialement
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: Rio 125 / démarrage / débutant

le Lun 18 Oct 2010 - 16:03
Il peut y avoir des pics bref, avec population (car introduction trop rapide, trop de bouffe ..).

Mais celui du cycle de l'azote, arrive généralement vers le 21è jour, et descend sur les 4j à 7j suivants, mais certains bacs peuvent se cycler en 10j et d'autres en 2 mois.


Pour savoir si ton pic est passé, tu mets une pincée de nourriture à poissons, et tu testes les NO2 la semaine qui suit, si ça reste à 0, c'est qu'ils sont dégradés, si ça monte, c'est que le pic n'était pas passé.

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
krasnaya
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 455
Localisation : Belgique
Emploi : employé
Date d'inscription : 25/01/2009

default Re: Rio 125 / démarrage / débutant

le Lun 18 Oct 2010 - 16:40
Par mesure de sécurité, moi j'attends toujours 4 semaines avant de mettre des poissons, voir même 5.
frankye73
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 21
Age : 56
Localisation : Savoie
Emploi : Informaticien
Date d'inscription : 22/07/2010

default Re: Rio 125 / démarrage / débutant

le Mer 3 Nov 2010 - 7:36
Bonjour,

je viens vous donner des nouvelles de mon aquarium!
C'est bien le moins après vous avoir solliciter pour démarrer!

Tout va pour le mieux (pour le moment!).
Les analyses d'eau sont bonnes, et les poissons bien vifs après 3 semaines dans le bac.
- guppys (1M / 3F)
- mollys (1M / 3F)
- cardinalis (10)
- escargots (2), venus "tous seuls"!

Je remettrai quelques poissons dans une semaine, probablement un autre couple de guppy ou de molly pour ne pas trop mélanger d'espèces, je ne trouve pas cela très joli.
Peut être encore 5 cardinalis, ils animent bien le bac.

Voilà, c'est en route!
Encore merci de vos conseils

ps : j'oubliai! mon Betta se porte à merveille!

Cordialement
Frank

Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum