Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
poissondeau
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1069
Localisation : LAMBERSART
Emploi : Moniteur auto école
Date d'inscription : 27/09/2010

default Re: demande d'aide pour un aquatlantis 80

le Mar 30 Nov 2010 - 9:24
Merci, j'avais un peu vu mais mal lu.^^

En fait, j'ai vu dans une animalerie un truc blanc dans un aquarium avec des gouramis et le mâle garder le nid. J'ai demandé le nom et le vendeur m'a dit que c'était de la Riccia mais bizare vu qu'elle était blanche.

Merci d'avance
poissondeau
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1069
Localisation : LAMBERSART
Emploi : Moniteur auto école
Date d'inscription : 27/09/2010

default Re: demande d'aide pour un aquatlantis 80

le Ven 3 Déc 2010 - 9:02
HELP.....
URGENT


Gros problème dans mon aqua.

J'ai mon chauffage qui tourne. J'ai vérifié et il est chaud. Je l'ai même monté un peu et ma pompe tourne aussi.

Stuppeur ce matin en me levant: mon thermomètre affiche 0 (enfin aucun nombre vu que digital) et mon eau est froide.

Que faire svp pour les poipoi?

Merci d'avance
avatar
jazznet2004
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1958
Localisation : Marignane
Emploi : chef de projet
Date d'inscription : 05/09/2010

default Re: demande d'aide pour un aquatlantis 80

le Ven 3 Déc 2010 - 9:48
Verifie sur une autre prise electrique (attention cela chauffe vite).
Regardes ton disjoncteur générale et les plombs.

Si ton chauffage est mort, va vite en acheter un autre. cela coute 20€ :##06:

_________________
Rio 300 aquascaping en démarrage,
2 pompes Eheim 3 pro,
Diffusion de CO2,
Éclairage par LED avec Dimmer. :##17:
En cour de création d'un automate de gestion d'aquarium d'eau douce pour geek ^^:
http://www.forumaquario.org/t119313-creation-automate-de-gestion-d-aquarium-au-douce
poissondeau
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1069
Localisation : LAMBERSART
Emploi : Moniteur auto école
Date d'inscription : 27/09/2010

default Re: demande d'aide pour un aquatlantis 80

le Ven 3 Déc 2010 - 11:00
Merci mais vu que je bosse, dur dur...

Maintenant, l'eau en surface est chaude et le thermomètre monte légèrement (il affiche 2,7°C en progression)

Ce qui m'a parut bizare c'est que nous n'avons pas eu de coupure de courant et l'eau était froide avec le chauffage chaud :##19:

J'ai mes néons (que je n'arrive toujours pas à vendre qui font un peu la tête (nage un peu en biais)---> j'espère que cela va aller.

Merci de tes conseils jazznet (en touchant le chauffage, il était chaud)
---> bizare :##22:
avatar
jazznet2004
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1958
Localisation : Marignane
Emploi : chef de projet
Date d'inscription : 05/09/2010

default Re: demande d'aide pour un aquatlantis 80

le Ven 3 Déc 2010 - 11:11
Combien il fait dans ton apparte/maison ?
Car tu peux pas avoir une eau en dessous de la température de ton domicile...

Pour tes poissons, si l'eau remonte vite en température, ils devraient tenir.

Ton chauffage n'as pas de soucis de chauffe parcontre il a peut être un souci de régulation (tu testes pour voir s'il coupe et s'allume a peu pret a la bonne température, ils sont pas très précis sur celle-ci mais ne varie pas par rapport au réglage).

Si c'est le cas, poubelle car trop dangereux.

Achetes peut être 2 chauffages (qui devront pas dépasser 1w/l les 2 réunis) pour mieux répartir la chaleur dans l'aquarium.

Je crois me souvenir que tu as une décante interne. et donc un chauffage dedans... si ta pompe a pas fonctionné, cherches pas midi a 14heure. Le chauffage étant dans un petit espace, il n'a chauffé que celui-ci et la chaleur n'est pas parti dans l'aqua avec l'eau de la pompe. c'est peut être la ton souci.

Si tu as les sous, passe en filtration externe... tu auras moins de soucis.

_________________
Rio 300 aquascaping en démarrage,
2 pompes Eheim 3 pro,
Diffusion de CO2,
Éclairage par LED avec Dimmer. :##17:
En cour de création d'un automate de gestion d'aquarium d'eau douce pour geek ^^:
http://www.forumaquario.org/t119313-creation-automate-de-gestion-d-aquarium-au-douce
poissondeau
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1069
Localisation : LAMBERSART
Emploi : Moniteur auto école
Date d'inscription : 27/09/2010

default Re: demande d'aide pour un aquatlantis 80

le Ven 3 Déc 2010 - 11:23
température de chez moi: entre 20 et 25°C (il neige et gèle dehors alors, il fait froid^^).

Pour vérifier le chauffage, OK je vais voir et le faire au cas ou.

Pour la pompe, elle tourne toujours (c'est pour cela que j'ai trouvé bizare) et c'est la première chose que j'ai regardé quand j'ai vu la température.

Ta mémoire est bonne car oui, c'est une décante interne^^
Sinon, j'attend car je pense prendre plus en aqua (j'en ai vu des beau en 250 L) avec un filtre externe donc pas la peine de faire des frais.

merci pour tout

avatar
jazznet2004
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1958
Localisation : Marignane
Emploi : chef de projet
Date d'inscription : 05/09/2010

default Re: demande d'aide pour un aquatlantis 80

le Ven 3 Déc 2010 - 11:43
Oui vu ton envi d'avoir plus grand, c'est pas vraiment utile, (sauf si c'est pour prendre aussi pour le grand, genre une 2éme pompe pour le grand, on est beaucoup a avoir une double filtration pour les aqua de 120cm et plus. :##10: )

Un petit conseille si tu prends plus grand :
- Combien au maxi tu peux mettre chez toi (je parle de l'espace car a part être sur un sol en bois avec des poutre de soutien, tu n'as pas de soucis pour le poids de ton aqua).
- Ton budget te limiteras surement
- La taille qu'il faut que tu ais pour les poissons que tu désires avoir.
- le volume d'eau que tu auras a remplacer n'est pas non plus a mettre de coté.

Car c'est pas en ayant plus grand que l'on peut tout faire... Donc il faut bien médité le volume pour pas partir des années sur un bac inadéquat (autant en trop grand que trop petit)...


_________________
Rio 300 aquascaping en démarrage,
2 pompes Eheim 3 pro,
Diffusion de CO2,
Éclairage par LED avec Dimmer. :##17:
En cour de création d'un automate de gestion d'aquarium d'eau douce pour geek ^^:
http://www.forumaquario.org/t119313-creation-automate-de-gestion-d-aquarium-au-douce
poissondeau
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1069
Localisation : LAMBERSART
Emploi : Moniteur auto école
Date d'inscription : 27/09/2010

default Re: demande d'aide pour un aquatlantis 80

le Ven 17 Déc 2010 - 21:35
BONSOIR,

URGENT

Je reviens vers vous car je viens de remarqué que ma femelle gourami avait la queue qui se trouée (le voile se désagrège) et je dirais qu'elle a du mal a respirer.elle ouvre grandes ses ouies et reste immobile à la surface.
Elle allait bien hier.

Le mâle et les autres poissons sont bien.

Depuis quelque jour, j'ai remarqué qu'un de mes néons s'était probablement fait mangé un peu la queue et un autre, la nageoire pectorale.
J'ai vu sur certains, des points blancs qui ont disparus, que faire ?

J'ai fait le test NO2 et il est nickel.
J'ai mis du bactopur dans l'aquarium ce soir car ça me fait penser à des bactéries et vu que je souhaite sauver ma femelle qui se portait bien jusqu'à aujourd'hui ...

Mais pourquoi cela n'a pas touché mon mâle ni les autres néons?
Et pourquoi, les points blancs ont disparu ?

Que faire svp pour ma femelle gourami?

Aussi, je dois faire mon changement d'eau d'aquarium demain. dois-je remettre du bactopur?


PS: Si mes souvenirs sont exacts, j'ai remarqué cela quand j'ai changé la ouate blanche que j'ai rincé dans l'eau que j'ai retiré et remise.

Merci d'avance
poissondeau
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1069
Localisation : LAMBERSART
Emploi : Moniteur auto école
Date d'inscription : 27/09/2010

default Re: demande d'aide pour un aquatlantis 80

le Sam 18 Déc 2010 - 15:17
Petite nouvelle de ma femelle, elle a l'air d'aller mieux depuis que j'ai mis le bactopur.

Dois je changer mon eau malgrès le bactopur?

Si oui, dois je en remettre après?

Merci d'avance
poissondeau
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1069
Localisation : LAMBERSART
Emploi : Moniteur auto école
Date d'inscription : 27/09/2010

default Re: demande d'aide pour un aquatlantis 80

le Sam 18 Déc 2010 - 23:41
UP svp ?

Ma femelle est morte (je ne sais pas pourquoi) et mes kuhli remontent en surface.

seul mes néons et mon mâle colisa lalia sont bien.

Que faire svp ?

Merci
avatar
jazznet2004
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1958
Localisation : Marignane
Emploi : chef de projet
Date d'inscription : 05/09/2010

default Re: demande d'aide pour un aquatlantis 80

le Dim 19 Déc 2010 - 8:14
Voir peut être un véto... tu as une merde dans ton bac on dirait.

et tu as mis pas mal de produit dans ton bac (j'espére que tu filtre apres sur charbon pour éliminé les médoc en surplus). normalement on prend un petit bac hopital pour faire les traitements.

_________________
Rio 300 aquascaping en démarrage,
2 pompes Eheim 3 pro,
Diffusion de CO2,
Éclairage par LED avec Dimmer. :##17:
En cour de création d'un automate de gestion d'aquarium d'eau douce pour geek ^^:
http://www.forumaquario.org/t119313-creation-automate-de-gestion-d-aquarium-au-douce
poissondeau
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1069
Localisation : LAMBERSART
Emploi : Moniteur auto école
Date d'inscription : 27/09/2010

default Re: demande d'aide pour un aquatlantis 80

le Dim 19 Déc 2010 - 10:55
Oui, je filtre sur charbon pendant 1 semaine au moins pour être sur.

En fait, j'ai mis du bactopur (et c'est le seul produit) pour les maladies vu que, comme expliqué au dessus, j'avais eu des points blancs qui ont disparu sur 1 néon et 2 autres dont les nageoires s'étaient faites comme bouffées---> donc par prévention, j'ai mis dans tout le bac.

là, mes khulis se portent bien (ils restent au fond).
J'ai monté un peu plus la pompe mais mon mâle gourami n'est pas trop content --> je voulais voir ce que ça donné de mettre un peu plus la pompe.

Mais c'est vrai que du jour au lendemain, les khuli remontaient en surface et ma femelle gourami n'était plus vivace et respirait mal.

Pour le véto, (c'est une blague???). Si non, je ne savais pas que les vétos s'occupaient des poipoi aussi.

Merci pour ta réponse.
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: demande d'aide pour un aquatlantis 80

le Dim 19 Déc 2010 - 13:05
Salut

le bactopur est un antibio, il a endommagé la population bactérienne du filtre et du sol, créant un petit pic de NO2 (ce pourquoi tes kuhli sont montés). Donc tu changes 40% de l'eau, tu surveilles les NO2, mollo sur la nourriture.

Le rejet de filtre : laisses comme ça tant qu'il y a des NO2 ou des soucis.

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
poissondeau
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1069
Localisation : LAMBERSART
Emploi : Moniteur auto école
Date d'inscription : 27/09/2010

default Re: demande d'aide pour un aquatlantis 80

le Dim 19 Déc 2010 - 19:47
ok,je met le charbon ou pas pour enlever le résidu de bactopur?

Merci pour le conseil.
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: demande d'aide pour un aquatlantis 80

le Dim 19 Déc 2010 - 20:16
@poissondeau a écrit:ok,je met le charbon ou pas pour enlever le résidu de bactopur?

Merci pour le conseil.

Oui du charbon neuf, 1 semaine.

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
poissondeau
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1069
Localisation : LAMBERSART
Emploi : Moniteur auto école
Date d'inscription : 27/09/2010

default Re: demande d'aide pour un aquatlantis 80

le Jeu 30 Déc 2010 - 11:30
Re,

Me revoilà car là, je ne comprend pas :##12:

Voilà que j'ai mis une femelle colisa lalia (ma deuxième vui que la première est morte) avant Noël et là, stuppeur ce matin, elle est morte aussi alors qu'hier, elle bouger pas mal.

Merci de vos réponses.

PS: mon bac est bien planté pour que la femelle ne se fasse pas trop coursé par le mâle.
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum