Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Laeti03
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 25
Age : 38
Localisation : Montluçon
Emploi : Assistante Dentaire
Date d'inscription : 20/02/2007

default problème d'algues "bizzard" !!

le Dim 8 Avr 2007 - 13:21
Salut à tous ;

petit sousi depuis 1 semaines ; des algues sont apparue je ne sais pas si c'est grave, si elles sont passagères ou si elle risque de proliférer donc je vous demande conseil ; pour que vous puissiez m'aider je vais vous donner mes paramètres et photos des algues :
-aqua de 300l net mis en eau début mars
-26°C
-2x39W T8 marque juwel, dont 1 rosé neuf l'autre à 10 mois (j'ai acheter 2 autre néons 2x39w T5 + ballast à installer)
-PH : 7
-KH : 3
-NO2 : 0,1 (test JBL fait aujourd'hui)
-NO3 : 10
-Fer : 0,1
(fait un changement d'eau fin mars il n'y avait pas encore de poissons, début avril on ma donner 2 petits ancistrus)

les photos :
http://img224.imageshack.us/img224/7011/dsc01191mj5.jpg
http://img358.imageshack.us/img358/8240/dsc01193gu8.jpg
avatar
daividou
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 498
Age : 27
Localisation : Calais/62
Emploi : électrotechnicien
Date d'inscription : 11/03/2007

default Re: problème d'algues "bizzard" !!

le Dim 8 Avr 2007 - 13:59
Salut moi aussi j'ai le méme probléme !! mais je pensait que c'été normal mais a priori non !^^
avatar
flipper
Administrateur
Administrateur
Masculin Nombre de messages : 9618
Age : 48
Localisation : 13 Marseille
Date d'inscription : 25/06/2006

default Re: problème d'algues "bizzard" !!

le Dim 8 Avr 2007 - 17:00
salut,
ça ressemble à des algues "à barbes" Rolling Eyes ...je crois que le mieux est de couper les feuilles atteintent afin d'éradiquer le problème , mais s'est assez long à s'en débarrasser Confused
bye. Wink

_________________

Aquariophilie
avatar
ardberg
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 21
Age : 41
Localisation : leipzig , Allemagne
Emploi : restaurateur
Date d'inscription : 04/04/2007

default Re: problème d'algues "bizzard" !!

le Mar 10 Avr 2007 - 12:21
Bonjour, ton bac est eau depuis début Mars C´est donc un bac jeune et les algues font partie du processus d´equilibrage.

Les algues prosperent plus vite que les plantes , elles sont donc les premieres á béneficier de ton bac.
Si ton bac est planté et bien entretenu les plantes prendrons le dessus , (elles ont besoins des memes éle´ments pour vivre) par concurrence.

Donc des algues les premiers 6 mois ne sont pas inquiétantes (mais á surveiller pour éviter une invasion).

Je ne vais pas écrire un article sur les algues , en plus VERONIQUE l´a déjá fait (et tres bien)et je considére son travail comme une mine de connaissance pour l´aquariophile qui se trouve confronté a ces chéres algues:
http://www.ivanov.ch/ voir rubrique algues Wink
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum