Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default problème substrat et engrais le Lun 7 Fév 2011 - 13:20

valior83


Membre : Régulier
Membre : Régulier
Bonjour,j'ai un gros problème, mon substrat ( sable de Loire) a force de manipulation avec les plantes (bouturage,plantage de nouvelles venu etc....)l'engrais ,la terre remonte a la surface et les crevettes n'aiment pas ça.J'ai fait le test de l'aiment et j'ai plein de particule qui se colle dessus.
Que puis je faire pour récupérer mon sol?
Avec des plantes rasantes et recouvrant le sol? en rajoutant du sable (en sachant que cela m'ennui car il est déjà assez conséquent ) ?
Que faaaaaire ?
cordialement.
##09

2default Re: problème substrat et engrais le Lun 7 Fév 2011 - 14:30

lucie78


Membre : Accro
Membre : Accro
Bonjour,

Normalement ton substrat ne devrait pas trop remonter si tu as mis une couche suffisante de sable et si tu manipules les plantes doucement.
A part remettre un peu de sable, je ne vois pas trop...

A+

3default Re: problème substrat et engrais le Lun 7 Fév 2011 - 15:11

AurélienWBB


Modérateur
Modérateur
Salut

Un truc que tu peux faire c'est que les prochaines fois que tu "deplante/replante" tu coupes ce que tu souhaites degager au pied... tu laisses les racines dans le sol...

C'est quoi comme substrat ?

Tu peux essayer d'emlever le plus gros en syphonnant.

##27


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum